<!DOCTYPE html>
<html lang="de">
  <head>
    <title>Das Einfamilienhaus – Sonnenschutz: Gut behütet </title>
    <!--

      Diese Seite wurde mit Weblication® CMS erstellt.

      Weblication® ist ein Produkt der Scholl Communications AG in 77694 Kehl.

      Weitere Informationen finden Sie unter http://www.weblication.de bzw. http://scholl.de.

    -->
    <meta name="Description" content="Wenn im Frühling der Teint noble Blässe aufweist, sollte man ihn nicht der prallen Sonne aussetzen. Auf die kommenden Sonnenbäder im Garten darf man sich dank Pergola, Sonnenschirm, Sonnensegel, Store &amp; Co. trotzdem freuen."/>
    <meta name="Keywords" content="garten, pergola, sonnenschirm, sonnensegel, store"/>
    <meta name="Robots" content="index, noodp"/>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1"/>
    <meta name="Generator" content="Weblication® CMS"/>
    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.das-einfamilienhaus.ch/efh/online/news_trends/sonnenschutz_storen/entries/180504_sonnenschirme-und-storen.php"/>
    <link rel="shortcut icon" href="/efh-wGlobal/wGlobal/layout/images/favicon.ico"/>
    <link rel="icon" href="/efh-wGlobal/wGlobal/layout/images/favicon.ico"/>
    <link rel="apple-touch-icon" href="/efh-wGlobal/wGlobal/layout/images/apple-touch-icon.png"/>
        <link rel="stylesheet" type="text/css" href="/efh-wGlobal/wGlobal/layout/styles/optimized/design.css"/>
<link rel="stylesheet" type="text/css" href="/efh-wGlobal/wGlobal/layout/styles/optimized/jquery.fancybox.css"/>
    <!--[if IE 7]><link rel="stylesheet" type="text/css" href="/efh-wGlobal/wGlobal/layout/styles/design-ie7.css"/><![endif]-->
    <script src="/efh-wGlobal/wGlobal/layout/scripts/items/jquery.js"></script>
<script src="/efh-wGlobal/wGlobal/layout/scripts/items/jquery-ui.js"></script>
<script src="/efh-wGlobal/wGlobal/layout/scripts/items/jquery.fancybox.js"></script>
<script src="/efh-wGlobal/wGlobal/layout/scripts/optimized/css.js"></script>
<script src="/efh-wGlobal/wGlobal/layout/scripts/optimized/ui.js"></script>
<script src="/efh-wGlobal/wGlobal/layout/scripts/optimized/design.js"></script>
<script src="/efh-wGlobal/wGlobal/layout/scripts/efh.js"></script>
<script src="/efh-wGlobal/wGlobal/layout/scripts/adtech.js"></script>
<script src="/efh-wGlobal/wGlobal/layout/scripts/items/optimized/bannerSlider.js"></script>
<script src="/efh-wGlobal/wGlobal/layout/scripts/items/optimized/pictureGallery.js"></script>
    <script type="text/javascript">hdLimitDpr = '1.5'; </script>
  </head>
  <body class="bodyFullLeft project-efh subdir-online object-default">
    <div id="fb-root"></div>
    <script>(function(d, s, id) {

      var js, fjs = d.getElementsByTagName(s)[0];

      if (d.getElementById(id)) return;

      js = d.createElement(s); js.id = id;

      js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";

      fjs.parentNode.insertBefore(js, fjs);

    }(document, 'script', 'facebook-jssdk')); </script>
    <div id="blockOuter">
      <div id="blockAsideLeftOuter">
        <div id="blockAsideLeft">
          <div id="blockAsideLeftInner">
            <div id="blockMagazineLogo"></div>
          </div>
        </div>
      </div>
      <div id="blockMainOuter">
        <div id="blockMain">
          <div id="blockMainInner">
            <div id="blockTop">
              <div id="blockTopInner"></div>
            </div>
            <div id="blockBeforeLeftContentRight">
              <div id="blockBeforeLeftContentRightInner">
                <div id="blockBeforeFullLeft" class="blockBefore">
                  <div id="blockBeforeFullLeftInner" class="blockBeforeInner">
                    <div id="areaContent3Global">
                      <div id="areaContent3Include" class="elementContentNavigation">
                        <div class="elementStandard elementList" id="list_1ff1ad0a">
                          <div class="listBannerSlider_var0 numberChanges-1" id="bannerSlider_1ff1ad0a" data-fadetime="" data-animation="slideHorizontal" data-animationduration="600" data-previewanimation="" data-preventeventsontouch="1" data-allowtouch="" data-embedtype="" data-numberentries="1" data-currententry="1" data-hasinit="0"><div class="listInner"><script type="text/javascript">/*<![CDATA[*/
              
                
              function selectEntry_1ff1ad0a(position){               
                selectListEntryBannerSlider('1ff1ad0a', position);                                             
              }   
              
              jQuery(document).ready(function(){
                var initDelay = ('' == '' ? 0 : parseInt('') * 1000);              
                if('' != ''){
                  window.bannerSliderObjects['1ff1ad0a'] = {};
                  selectListEntryBannerSlider('1ff1ad0a', parseInt(), {'animation' : 'none'});
                }                    
                window.setTimeout(function(){
                  initBannerSlider('1ff1ad0a');               
                }, initDelay);
              });                                             
      
            /*]]>*/</script><div class="listEntries listEntries1"><div class="listEntriesInner" id="listEntries_1ff1ad0a"><div class="listEntry listEntry_1 listEntrySelected listEntrySelectedInit listEntryObject-slide clickable listEntryObject-slide_var0" onclick="wOpenURL('/efh/online/news_trends/aktuell/index.php');return false"><div class="listEntryInner"><img src="/efh-wAssets/img/slides/siteheader/weblication/wThumbnails/efh_siteheader_1696x300-df791a28510e12fgdb50b8ef24457efc.png" alt="" height="150" width="848" class="listEntryImage" data-src2x="/efh-wAssets/img/slides/siteheader/weblication/wThumbnails/efh_siteheader_1696x300-df791a28510e12fgdb50b8ef24457efc@2x.png"/><div class="listEntryInfoLayer"><span class="invisible"> </span></div></div></div></div></div><div class="listMoverBack" onclick="selectEntry_1ff1ad0a('-')"><div class="listMoverBackInner"> </div></div><div class="listMoverForward" onclick="selectEntry_1ff1ad0a('+')"><div class="listMoverForwardInner"> </div></div><div class="listEntriesPreview listEntriesPreview1"><div class="listEntriesPreviewInner" id="listEntriesPreview_1ff1ad0a"><div class="listEntry listEntrySelected listEntrySelectedInit listEntryObject-slide listEntryObject-slide_var0" onclick="selectEntry_1ff1ad0a(1);" id="entryPreview_1ff1ad0a_1"><div class="listEntryInner"><div class="listEntryInfoLayer"><span class="listEntryPosition">1</span></div></div></div></div></div></div></div>

                        </div>
                      </div>
                      <div class="elementContentPage" id="pageContent3">
                        <!--CONTENT:START-->
                        <!--CONTENT:STOP-->
                      </div>
                    </div>
                    <div id="navigationMainFirst">
                      <ul class="navLevel1Container"><li class="navLevel1OpenDescendantSelected"><a class="navLevel1OpenDescendantSelected" title="" href="/efh/online/news_trends/aktuell/index.php">Online</a></li><li class="navLevel1"><a class="navLevel1" title="" href="/efh/print/aktuelle_ausgabe/index.php">Print</a></li><li class="navLevel1"><a class="navLevel1" title="" href="/efh/service/katalogservice/index.php">Service</a></li><li class="navLevel1"><a class="navLevel1" title="" href="/efh/verlag/magazine/index.php">Verlag</a></li></ul>
                    </div>
                    <div id="blockNavigationAdd">
                      <div id="blockNavigationAddInner">
                        <div id="navigationAdd">
                          <ul class="navAddContainer">
                            <li class="navAdd">
                              <a class="navAdd" title="" href="/efh/service/katalogservice/index.php">Katalogservice</a>
                            </li>
                            <li class="navAdd">
                              <a onclick="wOpenPopupURL('http://www.etzel-verlag.ch/cgi-bin/ep_wk_get.cgi?site=efh', '720', '560');return false;" class="navAdd" href="http://www.etzel-verlag.ch/cgi-bin/ep_wk_get.cgi?site=efh">Warenkorb</a>
                            </li>
                          </ul>
                        </div>
                      </div>
                    </div>
                    <div class="clearBoth"></div>
                    <div id="blockNavigationMainSecond">
                      <div id="blockNavigationMainSecondInner">
                        <div id="navigationMainSecond">
                          <ul class="navLevel2Container"><li class="navLevel2Selected"><a class="navLevel2Selected" title="" href="/efh/online/news_trends/aktuell/index.php">News &amp; Trends</a></li><li class="navLevel2Open"><a class="navLevel2Open" title="" href="/efh/online/einfamilienhaeuser/index.php">Einfamilienhäuser</a><div class="navLevel3Container"><ul class="navLevel3Container"><li class="navLevel3"><a class="navLevel3" title="" href="/efh/online/einfamilienhaeuser/holzbau/index.php"><span>Holzbau</span></a></li><li class="navLevel3"><a class="navLevel3" title="" href="/efh/online/einfamilienhaeuser/massivbau/index.php"><span>Massivbau</span></a></li><li class="navLevel3"><a class="navLevel3" title="" href="/efh/online/einfamilienhaeuser/einfamilienhaus_news/index.php"><span>Einfamilienhaus News</span></a></li></ul></div></li><li class="navLevel2"><a class="navLevel2" title="" href="/efh/online/finanzierung/index.php">Finanzierung</a></li><li class="navLevel2"><a class="navLevel2" title="" href="/efh/online/checklisten/index.php">Checklisten</a></li><li class="navLevel2Open"><a class="navLevel2Open" title="" href="/efh/online/archiv/archiv/index.php">Archiv</a><div class="navLevel3Container"><ul class="navLevel3Container"><li class="navLevel3"><a class="navLevel3" title="" href="/efh/online/archiv/kuechenausbau/index.php"><span>Küchenausbau</span></a></li><li class="navLevel3"><a class="navLevel3" title="" href="/efh/online/archiv/kuechentechnik/index.php"><span>Küchentechnik</span></a></li><li class="navLevel3"><a class="navLevel3" title="" href="/efh/online/archiv/bad_wellness/index.php"><span>Bad &amp; Wellness</span></a></li><li class="navLevel3"><a class="navLevel3" title="" href="/efh/online/archiv/cheminee_oefen/index.php"><span>Cheminée &amp; Öfen</span></a></li><li class="navLevel3"><a class="navLevel3" title="" href="/efh/online/archiv/wintergarten/index.php"><span>Wintergarten</span></a></li><li class="navLevel3"><a class="navLevel3" title="" href="/efh/online/archiv/fenster_tueren/index.php"><span>Fenster &amp; Türen</span></a></li><li class="navLevel3"><a class="navLevel3" title="" href="/efh/online/archiv/treppen/index.php"><span>Treppen</span></a></li><li class="navLevel3"><a class="navLevel3" title="" href="/efh/online/archiv/garagen_anbau/index.php"><span>Garagen &amp; Anbau</span></a></li><li class="navLevel3"><a class="navLevel3" title="" href="/efh/online/archiv/energie_haustechnik/index.php"><span>Energie &amp; Haustechnik</span></a></li><li class="navLevel3"><a class="navLevel3" title="" href="/efh/online/archiv/boden_wandbelaege/index.php"><span>Boden &amp; Wandbeläge</span></a></li><li class="navLevel3"><a class="navLevel3" title="" href="/efh/online/archiv/materialien_baustoffe/index.php"><span>Materialien &amp; Baustoffe</span></a></li><li class="navLevel3"><a class="navLevel3" title="" href="/efh/online/archiv/gartenmoebel/index.php"><span>Gartenmöbel</span></a></li><li class="navLevel3"><a class="navLevel3" title="" href="/efh/online/archiv/gartengestaltung/index.php"><span>Gartengestaltung</span></a></li><li class="navLevel3"><a class="navLevel3" title="" href="/efh/online/archiv/gartengeraete/index.php"><span>Gartengeräte</span></a></li><li class="navLevel3"><a class="navLevel3" title="" href="/efh/online/archiv/sonnenschutz_storen/index.php"><span>Sonnenschutz &amp; Storen</span></a></li><li class="navLevel3"><a class="navLevel3" title="" href="/efh/online/archiv/grills_feuerstellen/index.php"><span>Grills &amp; Feuerstellen</span></a></li><li class="navLevel3"><a class="navLevel3" title="" href="/efh/online/archiv/pools/index.php"><span>Pools</span></a></li><li class="navLevel3"><a class="navLevel3" title="" href="/efh/online/archiv/teiche/index.php"><span>Teiche</span></a></li></ul></div></li></ul>
                        </div>
                      </div>
                    </div>
                    <div id="blockSearch">
                      <div id="blockSearchInner">
                        <div id="searchBox">
                          <form id="frmSearch" method="get" action="/efh/search/index.php">
                            <dl class="form">
                              <dt>
                                <label for="searchTerm">Suchbegriff</label>
                              </dt>
                              <dd>
                                <input type="text" id="searchTerm" name="searchTerm" placeholder="             Suchen             " required="" value=""/>
                                <input id="searchSubmit" type="image" title="Suchen" src="/efh-wGlobal/wGlobal/layout/images/trans.gif" alt="Suchen"/>
                              </dd>
                            </dl>
                          </form>
                        </div>
                      </div>
                    </div>
                    <div id="navigationBreadcrumb">
                      <div><a href="/efh/index.php">Startseite</a><a title="" href="/efh/online/news_trends/aktuell/index.php">Online</a><a title="" href="/efh/online/news_trends/aktuell/index.php">News &amp; Trends</a></div>
                    </div>
                  </div>
                </div>
                <div id="blockContentFullLeft" class="blockContent">
                  <div id="blockContentFullLeftInner" class="blockContentInner">
                    <!--CONTENT:START-->
                    <div class="elementStandard elementHeadline elementHeadline_var0" id="anchor_45360b06_Sonnenschutz:-Gut-behuetet">
                                              <h1>Sonnenschutz: Gut behütet</h1>
                                          </div>
                    <div class="elementStandard elementText">
                      <p><strong>Wenn im Frühling der Teint noble Blässe aufweist, sollte man ihn nicht der prallen Sonne aussetzen. Auf die kommenden Sonnenbäder im Garten darf man sich dank Pergola, Sonnenschirm, Sonnensegel, Store &amp; Co. trotzdem freuen. </strong></p>                    </div>
                    <div class="elementClearer"> </div>
                    <div class="elementClearerWithSpace spacer1"> </div>
                    <div class="elementStandard elementList" id="list_1a7d692c">
                      <div class="listPictureGallery_var102" id="pictureGallery_1a7d692c" data-listid="1a7d692c" data-fadetime="" data-animation="fadeIn" data-animationzoom="" data-animationduration="600" data-previewanimation="slidehorizontal" data-usefancybox="" data-numberentries="12" data-currententry="1" data-aspectRatio="1.5" data-hasinit="0"><div class="listInner"><div class="listEntries listEntries12"><div class="listEntriesInner" id="listEntries_1a7d692c"><div class="listEntry listEntrySelected "><div class="listEntryInner"><img src="/efh-wAssets/img/galleries/online/news_trends/sonnenschutz_storen/sonnenschirme-und-storen/weblication/wThumbnails/garten_sonnenschutz_das-einfamilienhaus_02-f6b93520f472cf2gd40cc46d6fc806dc.jpg" alt="In die Gelenkarme der extravaganten Markise «Pan 7040» können optional LED-Beleuchtungskörper eingebaut werden. Hella." height="356" width="534" class="listEntryImage" title="In die Gelenkarme der extravaganten Markise «Pan 7040» können optional LED-Beleuchtungskörper eingebaut werden. Hella." data-src2x="/efh-wAssets/img/galleries/online/news_trends/sonnenschutz_storen/sonnenschirme-und-storen/weblication/wThumbnails/garten_sonnenschutz_das-einfamilienhaus_02-f6b93520f472cf2gd40cc46d6fc806dc@2x.jpg"/><div class="listEntryTitle">In die Gelenkarme der extravaganten Markise «Pan 7040» können optional LED-Beleuchtungskörper eingebaut werden. Hella.</div></div></div><div class="listEntry "><div class="listEntryInner"><img src="/efh-wAssets/img/galleries/online/news_trends/sonnenschutz_storen/sonnenschirme-und-storen/weblication/wThumbnails/garten_sonnenschutz_das-einfamilienhaus_03-850749de5657e88gaf5652a04852acf3.jpg" alt="Der quadratische Freiarm-Holzschirm «Aura» besticht durch zahlreiche Finessen bezüglich Material und Technik. Glatz." height="356" width="534" class="listEntryImage" title="Der quadratische Freiarm-Holzschirm «Aura» besticht durch zahlreiche Finessen bezüglich Material und Technik. Glatz." data-src2x="/efh-wAssets/img/galleries/online/news_trends/sonnenschutz_storen/sonnenschirme-und-storen/weblication/wThumbnails/garten_sonnenschutz_das-einfamilienhaus_03-850749de5657e88gaf5652a04852acf3@2x.jpg"/><div class="listEntryTitle">Der quadratische Freiarm-Holzschirm «Aura» besticht durch zahlreiche Finessen bezüglich Material und Technik. Glatz.</div></div></div><div class="listEntry "><div class="listEntryInner"><img src="/efh-wAssets/img/galleries/online/news_trends/sonnenschutz_storen/sonnenschirme-und-storen/weblication/wThumbnails/garten_sonnenschutz_das-einfamilienhaus_04-04c2c959667f544g92fb2a64d6973d5f.jpg" alt="Ein besonders attraktives Design bei hoher Funktionalität weist das Sonnensegel «Maestrale» auf. Corradi." height="356" width="534" class="listEntryImage" title="Ein besonders attraktives Design bei hoher Funktionalität weist das Sonnensegel «Maestrale» auf. Corradi." data-src2x="/efh-wAssets/img/galleries/online/news_trends/sonnenschutz_storen/sonnenschirme-und-storen/weblication/wThumbnails/garten_sonnenschutz_das-einfamilienhaus_04-04c2c959667f544g92fb2a64d6973d5f@2x.jpg"/><div class="listEntryTitle">Ein besonders attraktives Design bei hoher Funktionalität weist das Sonnensegel «Maestrale» auf. Corradi.</div></div></div><div class="listEntry "><div class="listEntryInner"><img src="/efh-wAssets/img/galleries/online/news_trends/sonnenschutz_storen/sonnenschirme-und-storen/weblication/wThumbnails/garten_sonnenschutz_das-einfamilienhaus_05-7d85cbcac0b02a8gbcfadf03a17923c9.jpg" alt="Ein Freiarmschirm schützt zuverlässig, wo immer er gerade gebraucht wird. Weishäupl." height="356" width="534" class="listEntryImage" title="Ein Freiarmschirm schützt zuverlässig, wo immer er gerade gebraucht wird. Weishäupl." data-src2x="/efh-wAssets/img/galleries/online/news_trends/sonnenschutz_storen/sonnenschirme-und-storen/weblication/wThumbnails/garten_sonnenschutz_das-einfamilienhaus_05-7d85cbcac0b02a8gbcfadf03a17923c9@2x.jpg"/><div class="listEntryTitle">Ein Freiarmschirm schützt zuverlässig, wo immer er gerade gebraucht wird. Weishäupl.</div></div></div><div class="listEntry "><div class="listEntryInner"><img src="/efh-wAssets/img/galleries/online/news_trends/sonnenschutz_storen/sonnenschirme-und-storen/weblication/wThumbnails/garten_sonnenschutz_das-einfamilienhaus_06-701cab179847838gd1a553f5aac8a9e3.jpg" alt="Das «Duette»-Wabenplissee bietet Licht-, Sicht- und Sonnenschutz, ist dekorativ und schafft Atmosphäre im Raum. Silga." height="356" width="534" class="listEntryImage" title="Das «Duette»-Wabenplissee bietet Licht-, Sicht- und Sonnenschutz, ist dekorativ und schafft Atmosphäre im Raum. Silga." data-src2x="/efh-wAssets/img/galleries/online/news_trends/sonnenschutz_storen/sonnenschirme-und-storen/weblication/wThumbnails/garten_sonnenschutz_das-einfamilienhaus_06-701cab179847838gd1a553f5aac8a9e3@2x.jpg"/><div class="listEntryTitle">Das «Duette»-Wabenplissee bietet Licht-, Sicht- und Sonnenschutz, ist dekorativ und schafft Atmosphäre im Raum. Silga.</div></div></div><div class="listEntry "><div class="listEntryInner"><img src="/efh-wAssets/img/galleries/online/news_trends/sonnenschutz_storen/sonnenschirme-und-storen/weblication/wThumbnails/garten_sonnenschutz_das-einfamilienhaus_07-f20bca53012d7b7g40c38e796b78dca5.jpg" alt="Die Terrassenmarkise «Markilux 970» gibt es nun mit der Funktion «Schattenplus», einer zusätzlichen Markise, die sich aus dem vorderen Profil nach unten absenken lässt. Markilux." height="356" width="534" class="listEntryImage" title="Die Terrassenmarkise «Markilux 970» gibt es nun mit der Funktion «Schattenplus», einer zusätzlichen Markise, die sich aus dem vorderen Profil nach unten absenken lässt. Markilux." data-src2x="/efh-wAssets/img/galleries/online/news_trends/sonnenschutz_storen/sonnenschirme-und-storen/weblication/wThumbnails/garten_sonnenschutz_das-einfamilienhaus_07-f20bca53012d7b7g40c38e796b78dca5@2x.jpg"/><div class="listEntryTitle">Die Terrassenmarkise «Markilux 970» gibt es nun mit der Funktion «Schattenplus», einer zusätzlichen Markise, die sich aus dem vorderen Profil nach unten absenken lässt. Markilux.</div></div></div><div class="listEntry "><div class="listEntryInner"><img src="/efh-wAssets/img/galleries/online/news_trends/sonnenschutz_storen/sonnenschirme-und-storen/weblication/wThumbnails/garten_sonnenschutz_das-einfamilienhaus_08-4ee27da66f36429ga074a9a51c28d914.jpg" alt="Der Wintergarten-Rolladen «Wiga-Star» ist die optimale Sonnenschutzlösung für alle Formen und Neigungen. Schanz." height="356" width="534" class="listEntryImage" title="Der Wintergarten-Rolladen «Wiga-Star» ist die optimale Sonnenschutzlösung für alle Formen und Neigungen. Schanz." data-src2x="/efh-wAssets/img/galleries/online/news_trends/sonnenschutz_storen/sonnenschirme-und-storen/weblication/wThumbnails/garten_sonnenschutz_das-einfamilienhaus_08-4ee27da66f36429ga074a9a51c28d914@2x.jpg"/><div class="listEntryTitle">Der Wintergarten-Rolladen «Wiga-Star» ist die optimale Sonnenschutzlösung für alle Formen und Neigungen. Schanz.</div></div></div><div class="listEntry "><div class="listEntryInner"><img src="/efh-wAssets/img/galleries/online/news_trends/sonnenschutz_storen/sonnenschirme-und-storen/weblication/wThumbnails/garten_sonnenschutz_das-einfamilienhaus_09-e9ef313c66bc6c8gb9ca83aa8733b1b0.jpg" alt="Schlicht, elegant und funktional: Eine Pergola, die in jeden Garten passt. Storama." height="356" width="534" class="listEntryImage" title="Schlicht, elegant und funktional: Eine Pergola, die in jeden Garten passt. Storama." data-src2x="/efh-wAssets/img/galleries/online/news_trends/sonnenschutz_storen/sonnenschirme-und-storen/weblication/wThumbnails/garten_sonnenschutz_das-einfamilienhaus_09-e9ef313c66bc6c8gb9ca83aa8733b1b0@2x.jpg"/><div class="listEntryTitle">Schlicht, elegant und funktional: Eine Pergola, die in jeden Garten passt. Storama.</div></div></div><div class="listEntry "><div class="listEntryInner"><img src="/efh-wAssets/img/galleries/online/news_trends/sonnenschutz_storen/sonnenschirme-und-storen/weblication/wThumbnails/garten_sonnenschutz_das-einfamilienhaus_10-1d811ae5e4d1f0egd80a40da9d6d4af6.jpg" alt="Besonders filigran ist das Design des Modells «Pa Pure». Atrium." height="356" width="534" class="listEntryImage" title="Besonders filigran ist das Design des Modells «Pa Pure». Atrium." data-src2x="/efh-wAssets/img/galleries/online/news_trends/sonnenschutz_storen/sonnenschirme-und-storen/weblication/wThumbnails/garten_sonnenschutz_das-einfamilienhaus_10-1d811ae5e4d1f0egd80a40da9d6d4af6@2x.jpg"/><div class="listEntryTitle">Besonders filigran ist das Design des Modells «Pa Pure». Atrium.</div></div></div><div class="listEntry "><div class="listEntryInner"><img src="/efh-wAssets/img/galleries/online/news_trends/sonnenschutz_storen/sonnenschirme-und-storen/weblication/wThumbnails/garten_sonnenschutz_das-einfamilienhaus_11-66e138a191836b9g272a7a0313a5360f.jpg" alt="Die Schirme von Weishäupl treten dieses Jahr zweifarbig in frischen sowie gedeckten Tönen auf und passen so zu jeder Outdoor-Ausstattung. Weishäupl." height="356" width="534" class="listEntryImage" title="Die Schirme von Weishäupl treten dieses Jahr zweifarbig in frischen sowie gedeckten Tönen auf und passen so zu jeder Outdoor-Ausstattung. Weishäupl." data-src2x="/efh-wAssets/img/galleries/online/news_trends/sonnenschutz_storen/sonnenschirme-und-storen/weblication/wThumbnails/garten_sonnenschutz_das-einfamilienhaus_11-66e138a191836b9g272a7a0313a5360f@2x.jpg"/><div class="listEntryTitle">Die Schirme von Weishäupl treten dieses Jahr zweifarbig in frischen sowie gedeckten Tönen auf und passen so zu jeder Outdoor-Ausstattung. Weishäupl.</div></div></div><div class="listEntry "><div class="listEntryInner"><img src="/efh-wAssets/img/galleries/online/news_trends/sonnenschutz_storen/sonnenschirme-und-storen/weblication/wThumbnails/garten_sonnenschutz_das-einfamilienhaus_14-c122b23a00010aag75b19835002334a5.jpg" alt="Bioklimatische Pergola-Systeme sind angenehme Schattenspender und bieten Schutz gegen Wind, Regen und unerwünschte Einblicke. Pfister." height="356" width="534" class="listEntryImage" title="Bioklimatische Pergola-Systeme sind angenehme Schattenspender und bieten Schutz gegen Wind, Regen und unerwünschte Einblicke. Pfister." data-src2x="/efh-wAssets/img/galleries/online/news_trends/sonnenschutz_storen/sonnenschirme-und-storen/weblication/wThumbnails/garten_sonnenschutz_das-einfamilienhaus_14-c122b23a00010aag75b19835002334a5@2x.jpg"/><div class="listEntryTitle">Bioklimatische Pergola-Systeme sind angenehme Schattenspender und bieten Schutz gegen Wind, Regen und unerwünschte Einblicke. Pfister.</div></div></div><div class="listEntry "><div class="listEntryInner"><img src="/efh-wAssets/img/galleries/online/news_trends/sonnenschutz_storen/sonnenschirme-und-storen/weblication/wThumbnails/garten_sonnenschutz_das-einfamilienhaus_15-04febdd701e69c2g25ccc6c6d1a15b13.jpg" alt="Die Funkzeitschaltuhr mit Astroprogramm «Astro Tec-868 Bidi» steuert die Sonnenstore automatisch. Meimo." height="356" width="534" class="listEntryImage" title="Die Funkzeitschaltuhr mit Astroprogramm «Astro Tec-868 Bidi» steuert die Sonnenstore automatisch. Meimo." data-src2x="/efh-wAssets/img/galleries/online/news_trends/sonnenschutz_storen/sonnenschirme-und-storen/weblication/wThumbnails/garten_sonnenschutz_das-einfamilienhaus_15-04febdd701e69c2g25ccc6c6d1a15b13@2x.jpg"/><div class="listEntryTitle">Die Funkzeitschaltuhr mit Astroprogramm «Astro Tec-868 Bidi» steuert die Sonnenstore automatisch. Meimo.</div></div></div></div></div><div class="listMoverBack" onclick="selectEntry_1a7d692c('-')"><div class="listMoverBackInner"> </div></div><div class="listMoverForward" onclick="selectEntry_1a7d692c('+')"><div class="listMoverForwardInner"> </div></div><div class="listEntriesPreview listEntriesPreview12"><div class="listEntriesPreviewInner" id="listEntriesPreview_1a7d692c"><div class="listEntry listEntrySelected" onclick="selectEntry_1a7d692c(1);" id="entryPreview_1a7d692c_1"><div class="listEntryInner"><img src="/efh-wAssets/img/galleries/online/news_trends/sonnenschutz_storen/sonnenschirme-und-storen/weblication/wThumbnails/garten_sonnenschutz_das-einfamilienhaus_02-f6b93520f472cf2g3472a9501130ab19.jpg" alt="In die Gelenkarme der extravaganten Markise «Pan 7040» können optional LED-Beleuchtungskörper eingebaut werden. Hella." height="48" width="64" class="listEntryImage" title="In die Gelenkarme der extravaganten Markise «Pan 7040» können optional LED-Beleuchtungskörper eingebaut werden. Hella." data-src2x="/efh-wAssets/img/galleries/online/news_trends/sonnenschutz_storen/sonnenschirme-und-storen/weblication/wThumbnails/garten_sonnenschutz_das-einfamilienhaus_02-f6b93520f472cf2g3472a9501130ab19@2x.jpg"/><div class="listEntryTitle">In die Gelenkarme der extravaganten Markise «Pan 7040» können optional LED-Beleuchtungskörper eingebaut werden. Hella.</div><span class="listEntryPosition">1</span></div></div><div class="listEntry" onclick="selectEntry_1a7d692c(2);" id="entryPreview_1a7d692c_2"><div class="listEntryInner"><img src="/efh-wAssets/img/galleries/online/news_trends/sonnenschutz_storen/sonnenschirme-und-storen/weblication/wThumbnails/garten_sonnenschutz_das-einfamilienhaus_03-850749de5657e88g103f96d4b7945789.jpg" alt="Der quadratische Freiarm-Holzschirm «Aura» besticht durch zahlreiche Finessen bezüglich Material und Technik. Glatz." height="48" width="64" class="listEntryImage" title="Der quadratische Freiarm-Holzschirm «Aura» besticht durch zahlreiche Finessen bezüglich Material und Technik. Glatz." data-src2x="/efh-wAssets/img/galleries/online/news_trends/sonnenschutz_storen/sonnenschirme-und-storen/weblication/wThumbnails/garten_sonnenschutz_das-einfamilienhaus_03-850749de5657e88g103f96d4b7945789@2x.jpg"/><div class="listEntryTitle">Der quadratische Freiarm-Holzschirm «Aura» besticht durch zahlreiche Finessen bezüglich Material und Technik. Glatz.</div><span class="listEntryPosition">2</span></div></div><div class="listEntry" onclick="selectEntry_1a7d692c(3);" id="entryPreview_1a7d692c_3"><div class="listEntryInner"><img src="/efh-wAssets/img/galleries/online/news_trends/sonnenschutz_storen/sonnenschirme-und-storen/weblication/wThumbnails/garten_sonnenschutz_das-einfamilienhaus_04-04c2c959667f544g8e04bab5a192224a.jpg" alt="Ein besonders attraktives Design bei hoher Funktionalität weist das Sonnensegel «Maestrale» auf. Corradi." height="48" width="64" class="listEntryImage" title="Ein besonders attraktives Design bei hoher Funktionalität weist das Sonnensegel «Maestrale» auf. Corradi." data-src2x="/efh-wAssets/img/galleries/online/news_trends/sonnenschutz_storen/sonnenschirme-und-storen/weblication/wThumbnails/garten_sonnenschutz_das-einfamilienhaus_04-04c2c959667f544g8e04bab5a192224a@2x.jpg"/><div class="listEntryTitle">Ein besonders attraktives Design bei hoher Funktionalität weist das Sonnensegel «Maestrale» auf. Corradi.</div><span class="listEntryPosition">3</span></div></div><div class="listEntry" onclick="selectEntry_1a7d692c(4);" id="entryPreview_1a7d692c_4"><div class="listEntryInner"><img src="/efh-wAssets/img/galleries/online/news_trends/sonnenschutz_storen/sonnenschirme-und-storen/weblication/wThumbnails/garten_sonnenschutz_das-einfamilienhaus_05-7d85cbcac0b02a8gea3d6cd4bca45957.jpg" alt="Ein Freiarmschirm schützt zuverlässig, wo immer er gerade gebraucht wird. Weishäupl." height="48" width="64" class="listEntryImage" title="Ein Freiarmschirm schützt zuverlässig, wo immer er gerade gebraucht wird. Weishäupl." data-src2x="/efh-wAssets/img/galleries/online/news_trends/sonnenschutz_storen/sonnenschirme-und-storen/weblication/wThumbnails/garten_sonnenschutz_das-einfamilienhaus_05-7d85cbcac0b02a8gea3d6cd4bca45957@2x.jpg"/><div class="listEntryTitle">Ein Freiarmschirm schützt zuverlässig, wo immer er gerade gebraucht wird. Weishäupl.</div><span class="listEntryPosition">4</span></div></div><div class="listEntry" onclick="selectEntry_1a7d692c(5);" id="entryPreview_1a7d692c_5"><div class="listEntryInner"><img src="/efh-wAssets/img/galleries/online/news_trends/sonnenschutz_storen/sonnenschirme-und-storen/weblication/wThumbnails/garten_sonnenschutz_das-einfamilienhaus_06-701cab179847838gf3cb0a7bb6f78043.jpg" alt="Das «Duette»-Wabenplissee bietet Licht-, Sicht- und Sonnenschutz, ist dekorativ und schafft Atmosphäre im Raum. Silga." height="48" width="64" class="listEntryImage" title="Das «Duette»-Wabenplissee bietet Licht-, Sicht- und Sonnenschutz, ist dekorativ und schafft Atmosphäre im Raum. Silga." data-src2x="/efh-wAssets/img/galleries/online/news_trends/sonnenschutz_storen/sonnenschirme-und-storen/weblication/wThumbnails/garten_sonnenschutz_das-einfamilienhaus_06-701cab179847838gf3cb0a7bb6f78043@2x.jpg"/><div class="listEntryTitle">Das «Duette»-Wabenplissee bietet Licht-, Sicht- und Sonnenschutz, ist dekorativ und schafft Atmosphäre im Raum. Silga.</div><span class="listEntryPosition">5</span></div></div><div class="listEntry" onclick="selectEntry_1a7d692c(6);" id="entryPreview_1a7d692c_6"><div class="listEntryInner"><img src="/efh-wAssets/img/galleries/online/news_trends/sonnenschutz_storen/sonnenschirme-und-storen/weblication/wThumbnails/garten_sonnenschutz_das-einfamilienhaus_07-f20bca53012d7b7g0216b1aeb867413c.jpg" alt="Die Terrassenmarkise «Markilux 970» gibt es nun mit der Funktion «Schattenplus», einer zusätzlichen Markise, die sich aus dem vorderen Profil nach unten absenken lässt. Markilux." height="48" width="64" class="listEntryImage" title="Die Terrassenmarkise «Markilux 970» gibt es nun mit der Funktion «Schattenplus», einer zusätzlichen Markise, die sich aus dem vorderen Profil nach unten absenken lässt. Markilux." data-src2x="/efh-wAssets/img/galleries/online/news_trends/sonnenschutz_storen/sonnenschirme-und-storen/weblication/wThumbnails/garten_sonnenschutz_das-einfamilienhaus_07-f20bca53012d7b7g0216b1aeb867413c@2x.jpg"/><div class="listEntryTitle">Die Terrassenmarkise «Markilux 970» gibt es nun mit der Funktion «Schattenplus», einer zusätzlichen Markise, die sich aus dem vorderen Profil nach unten absenken lässt. Markilux.</div><span class="listEntryPosition">6</span></div></div><div class="listEntry" onclick="selectEntry_1a7d692c(7);" id="entryPreview_1a7d692c_7"><div class="listEntryInner"><img src="/efh-wAssets/img/galleries/online/news_trends/sonnenschutz_storen/sonnenschirme-und-storen/weblication/wThumbnails/garten_sonnenschutz_das-einfamilienhaus_08-4ee27da66f36429gbc43fffa80a66474.jpg" alt="Der Wintergarten-Rolladen «Wiga-Star» ist die optimale Sonnenschutzlösung für alle Formen und Neigungen. Schanz." height="48" width="64" class="listEntryImage" title="Der Wintergarten-Rolladen «Wiga-Star» ist die optimale Sonnenschutzlösung für alle Formen und Neigungen. Schanz." data-src2x="/efh-wAssets/img/galleries/online/news_trends/sonnenschutz_storen/sonnenschirme-und-storen/weblication/wThumbnails/garten_sonnenschutz_das-einfamilienhaus_08-4ee27da66f36429gbc43fffa80a66474@2x.jpg"/><div class="listEntryTitle">Der Wintergarten-Rolladen «Wiga-Star» ist die optimale Sonnenschutzlösung für alle Formen und Neigungen. Schanz.</div><span class="listEntryPosition">7</span></div></div><div class="listEntry" onclick="selectEntry_1a7d692c(8);" id="entryPreview_1a7d692c_8"><div class="listEntryInner"><img src="/efh-wAssets/img/galleries/online/news_trends/sonnenschutz_storen/sonnenschirme-und-storen/weblication/wThumbnails/garten_sonnenschutz_das-einfamilienhaus_09-e9ef313c66bc6c8g6b81b6d26dd884e8.jpg" alt="Schlicht, elegant und funktional: Eine Pergola, die in jeden Garten passt. Storama." height="48" width="64" class="listEntryImage" title="Schlicht, elegant und funktional: Eine Pergola, die in jeden Garten passt. Storama." data-src2x="/efh-wAssets/img/galleries/online/news_trends/sonnenschutz_storen/sonnenschirme-und-storen/weblication/wThumbnails/garten_sonnenschutz_das-einfamilienhaus_09-e9ef313c66bc6c8g6b81b6d26dd884e8@2x.jpg"/><div class="listEntryTitle">Schlicht, elegant und funktional: Eine Pergola, die in jeden Garten passt. Storama.</div><span class="listEntryPosition">8</span></div></div><div class="listEntry" onclick="selectEntry_1a7d692c(9);" id="entryPreview_1a7d692c_9"><div class="listEntryInner"><img src="/efh-wAssets/img/galleries/online/news_trends/sonnenschutz_storen/sonnenschirme-und-storen/weblication/wThumbnails/garten_sonnenschutz_das-einfamilienhaus_10-1d811ae5e4d1f0egd8da56b37d4be9e7.jpg" alt="Besonders filigran ist das Design des Modells «Pa Pure». Atrium." height="48" width="64" class="listEntryImage" title="Besonders filigran ist das Design des Modells «Pa Pure». Atrium." data-src2x="/efh-wAssets/img/galleries/online/news_trends/sonnenschutz_storen/sonnenschirme-und-storen/weblication/wThumbnails/garten_sonnenschutz_das-einfamilienhaus_10-1d811ae5e4d1f0egd8da56b37d4be9e7@2x.jpg"/><div class="listEntryTitle">Besonders filigran ist das Design des Modells «Pa Pure». Atrium.</div><span class="listEntryPosition">9</span></div></div><div class="listEntry" onclick="selectEntry_1a7d692c(10);" id="entryPreview_1a7d692c_10"><div class="listEntryInner"><img src="/efh-wAssets/img/galleries/online/news_trends/sonnenschutz_storen/sonnenschirme-und-storen/weblication/wThumbnails/garten_sonnenschutz_das-einfamilienhaus_11-66e138a191836b9gd5dc3c769b7a6b56.jpg" alt="Die Schirme von Weishäupl treten dieses Jahr zweifarbig in frischen sowie gedeckten Tönen auf und passen so zu jeder Outdoor-Ausstattung. Weishäupl." height="48" width="64" class="listEntryImage" title="Die Schirme von Weishäupl treten dieses Jahr zweifarbig in frischen sowie gedeckten Tönen auf und passen so zu jeder Outdoor-Ausstattung. Weishäupl." data-src2x="/efh-wAssets/img/galleries/online/news_trends/sonnenschutz_storen/sonnenschirme-und-storen/weblication/wThumbnails/garten_sonnenschutz_das-einfamilienhaus_11-66e138a191836b9gd5dc3c769b7a6b56@2x.jpg"/><div class="listEntryTitle">Die Schirme von Weishäupl treten dieses Jahr zweifarbig in frischen sowie gedeckten Tönen auf und passen so zu jeder Outdoor-Ausstattung. Weishäupl.</div><span class="listEntryPosition">10</span></div></div><div class="listEntry" onclick="selectEntry_1a7d692c(11);" id="entryPreview_1a7d692c_11"><div class="listEntryInner"><img src="/efh-wAssets/img/galleries/online/news_trends/sonnenschutz_storen/sonnenschirme-und-storen/weblication/wThumbnails/garten_sonnenschutz_das-einfamilienhaus_14-c122b23a00010aag0e91d91e6b59abac.jpg" alt="Bioklimatische Pergola-Systeme sind angenehme Schattenspender und bieten Schutz gegen Wind, Regen und unerwünschte Einblicke. Pfister." height="48" width="64" class="listEntryImage" title="Bioklimatische Pergola-Systeme sind angenehme Schattenspender und bieten Schutz gegen Wind, Regen und unerwünschte Einblicke. Pfister." data-src2x="/efh-wAssets/img/galleries/online/news_trends/sonnenschutz_storen/sonnenschirme-und-storen/weblication/wThumbnails/garten_sonnenschutz_das-einfamilienhaus_14-c122b23a00010aag0e91d91e6b59abac@2x.jpg"/><div class="listEntryTitle">Bioklimatische Pergola-Systeme sind angenehme Schattenspender und bieten Schutz gegen Wind, Regen und unerwünschte Einblicke. Pfister.</div><span class="listEntryPosition">11</span></div></div><div class="listEntry" onclick="selectEntry_1a7d692c(12);" id="entryPreview_1a7d692c_12"><div class="listEntryInner"><img src="/efh-wAssets/img/galleries/online/news_trends/sonnenschutz_storen/sonnenschirme-und-storen/weblication/wThumbnails/garten_sonnenschutz_das-einfamilienhaus_15-04febdd701e69c2g7c29da1a1bdd541f.jpg" alt="Die Funkzeitschaltuhr mit Astroprogramm «Astro Tec-868 Bidi» steuert die Sonnenstore automatisch. Meimo." height="48" width="64" class="listEntryImage" title="Die Funkzeitschaltuhr mit Astroprogramm «Astro Tec-868 Bidi» steuert die Sonnenstore automatisch. Meimo." data-src2x="/efh-wAssets/img/galleries/online/news_trends/sonnenschutz_storen/sonnenschirme-und-storen/weblication/wThumbnails/garten_sonnenschutz_das-einfamilienhaus_15-04febdd701e69c2g7c29da1a1bdd541f@2x.jpg"/><div class="listEntryTitle">Die Funkzeitschaltuhr mit Astroprogramm «Astro Tec-868 Bidi» steuert die Sonnenstore automatisch. Meimo.</div><span class="listEntryPosition">12</span></div></div></div></div></div><script type="text/javascript">/*<![CDATA[*/
              

            function selectEntry_1a7d692c(position){               
              selectListEntryGallery('1a7d692c', position);                                             
            }   
            
            initGallery('1a7d692c');

          /*]]>*/</script></div>

                    </div>
                    <div class="elementClearer"> </div>
                    <div class="elementClearerWithSpace spacer1"> </div>
                    <hr/>
                    <div class="elementStandard elementText">
                      <p>Text: Cornelia Bisch<br/>aus: <a href="/efh/print/einzelausgaben/index.php">Das Einfamilienhaus</a>, Heft Nr. 2/2018<br/><br/><strong>Bezugsquellen:</strong><br/></p>                    </div>
                    <div class="elementStandard elementContainer elementContainerStandard_var0">
                      <div class="col1_33">
                        <div class="col_inner col1_33_inner">
                          <div class="elementStandard elementText">
                            <p>Atrium-Design AG<br/>5734 Reinach<br/>Tel. 062 771 90 20<br/><a href="http://www.wintergarten.ch" target="_blank">www.wintergarten.ch</a><br/></p>                          </div>
                          <div class="elementStandard elementText">
                            <p>Corradi Srl<br/>40128 Bologna<br/>Italien<br/><a href="http://www.corradi.eu" target="_blank">www.corradi.eu</a><br/></p>                          </div>
                          <div class="elementStandard elementText">
                            <p>Glatz AG<br/>8500 Frauenfeld<br/>Tel. 052 723 64 64<br/><a href="http://www.glatz.ch" target="_blank">www.glatz.ch</a><br/></p>                          </div>
                          <div class="elementStandard elementText">
                            <p>Hella Storen AG<br/>6312 Steinhausen<br/>Tel. 041 748 01 10<br/><a href="http://www.hella.info" target="_blank">www.hella.info</a><br/></p>                          </div>
                        </div>
                      </div>
                      <div class="col2_33">
                        <div class="col_inner col2_33_inner">
                          <div class="elementStandard elementText">
                            <p>Markilux GmbH<br/><a href="http://www.markilux.com" target="_blank">www.markilux.com</a><br/></p>                          </div>
                          <div class="elementStandard elementText">
                            <p>Meimo AG<br/>8954 Geroldswil<br/>Tel. 043 455 30 40<br/><a href="http://www.meimo.ch" target="_blank">www.meimo.ch</a><br/></p>                          </div>
                          <div class="elementStandard elementText">
                            <p>Pfister Metallbau AG<br/>8576 Mauren<br/>Tel. 071 634 60 31<br/><a href="http://www.pmoutdoordesign.ch" target="_blank">www.pmoutdoordesign.ch</a><br/></p>                          </div>
                          <div class="elementStandard elementText">
                            <p>Schanz Rollladensysteme GmbH<br/>Niederlassung Schweiz<br/>4852 Rothrist<br/>Tel. 061 741 24 64<br/><a href="http://www.schanzstoren.ch" target="_blank">www.schanzstoren.ch</a><br/></p>                          </div>
                        </div>
                      </div>
                      <div class="col3_33">
                        <div class="col_inner col3_33_inner">
                          <div class="elementStandard elementText">
                            <p>Silga Sonnenschutz GmbH<br/><a href="http://www.silga.ch" target="_blank">www.silga.ch</a><br/></p>                          </div>
                          <div class="elementStandard elementText">
                            <p>Storama AG<br/>3664 Burgistein<br/>Tel. 033 359 80 80<br/><a href="http://www.storama.ch" target="_blank">www.storama.ch</a><br/></p>                          </div>
                          <div class="elementStandard elementText">
                            <p>Weishäupl <br/>Möbelwerkstätten GmbH<br/>83071 Stephanskirchen<br/>Deutschland<br/>Tel. +49 8036 9068-0<br/><a href="http://www.weishaeupl.de" target="_blank">www.weishaeupl.de</a><br/></p>                          </div>
                        </div>
                      </div>
                      <div class="clearBoth"> </div>
                    </div>
                    <script type="text/javascript" src="/efh-wGlobal/wGlobal/layout/scripts/footer.js">  </script>
                    <script type="text/javascript">
                      printSocialBookmarks();                     </script>
                    <!--CONTENT:STOP-->
                    <div id="areaContent6Global">
                      <!--CONTENT:START-->
                      <!--CONTENT:STOP-->
                    </div>
                  </div>
                </div>
                <div id="blockRight">
                  <div id="blockRightInner">
                    <div id="areaContent2Global">
                      <div id="areaContent2Include" class="elementContentNavigation"></div>
                      <div class="elementContentPage" id="pageContent2">
                        <!--CONTENT:START-->
                        <div class="elementStandard elementList" id="list_edf0997f">
                          <ul class="listDefault">
      <li class="listEntry listEntryClickable" onclick="hOpenAndCountURL('http%3A%2F%2Fwww.bauarena.ch','_blank','/efh/anzeigen/button/entries/bauarena_FULL_170925.php');return false">
    <div style="width:1px;height:1px;margin-right:16px;margin-top:-1px;clear:both;">
      <iframe src="http://www.etzel-verlag.ch/cgi-bin/core_anz_counter.cgi?site=efh&amp;action=view&amp;ad=/efh/anzeigen/button/entries/bauarena_FULL_170925.php" width="1" height="1" border="0" frameborder="0" scrolling="no"></iframe>
    </div>
    <img src="/efh-wAssets/img/anzeigen/button/bauarena/bauarena_fullbutton_572x306_Kueche.gif" alt="" class="listEntryThumbnail" width="286" height="286"/>
    <!--[if IE 6]><div class="clearBoth"> </div><![endif]-->
  </li>
      <li class="listEntry listEntryClickable" onclick="hOpenAndCountURL('%2Fefh%2Fanzeigen%2Fadvertorial%2Fentries%2Fkueng-saunabau_2016_151222.php','_self','/efh/anzeigen/advertorial/entries/kueng-saunabau_2016_151222.php');return false">
    <div style="width:1px;height:1px;margin-right:16px;margin-top:-1px;clear:both;">
      <iframe src="http://www.etzel-verlag.ch/cgi-bin/core_anz_counter.cgi?site=efh&amp;action=view&amp;ad=/efh/anzeigen/advertorial/entries/kueng-saunabau_2016_151222.php" width="1" height="1" border="0" frameborder="0" scrolling="no"></iframe>
    </div>
    <h2 class="listEntryTitle">
      <a href="/efh/anzeigen/advertorial/entries/kueng-saunabau_2016_151222.php" target="_self">Wellness im Wohnraum</a>
    </h2>
    <img src="/efh-wAssets/img/anzeigen/advertorial/kueng_saunabau/kueng_sauna_button.gif" alt="Wellness im Wohnraum" class="listEntryThumbnail" width="89" height="89"/>
    <p class="listEntryDescription">Design, Emotionalität, Wärme und Komfort sind nur einige der Stichworte, welche die Wellnesswelt erobern, bei den Modellen von Küng Sauna aber längst ihren festen Platz haben.</p>
    <!--[if IE 6]><div class="clearBoth"> </div><![endif]-->
  </li>
      <li class="listEntry listEntryClickable" onclick="hOpenAndCountURL('%2Fefh%2Fanzeigen%2Fadvertorial%2Fentries%2Falpnach_norm_160329.php','_self','/efh/anzeigen/advertorial/entries/alpnach_norm_160329.php');return false">
    <div style="width:1px;height:1px;margin-right:16px;margin-top:-1px;clear:both;">
      <iframe src="http://www.etzel-verlag.ch/cgi-bin/core_anz_counter.cgi?site=efh&amp;action=view&amp;ad=/efh/anzeigen/advertorial/entries/alpnach_norm_160329.php" width="1" height="1" border="0" frameborder="0" scrolling="no"></iframe>
    </div>
    <h2 class="listEntryTitle">
      <a href="/efh/anzeigen/advertorial/entries/alpnach_norm_160329.php" target="_self">Individuelle Schränke nach Mass</a>
    </h2>
    <img src="/efh-wAssets/img/anzeigen/advertorial/alpnach_norm/0411_vorschau.gif" alt="Individuelle Schränke nach Mass" class="listEntryThumbnail" width="89" height="89"/>
    <p class="listEntryDescription">Alpnach Norm ist Ihr Partner für die Planung und Produktion Ihrer Wohnmöbel nach Mass.</p>
    <!--[if IE 6]><div class="clearBoth"> </div><![endif]-->
  </li>
      <li class="listEntry listEntryClickable" onclick="hOpenAndCountURL('%2Fefh%2Fanzeigen%2Fadvertorial%2Fentries%2Ftalsee_KAT_120416.php','_self','/efh/anzeigen/advertorial/entries/talsee_KAT_120416.php');return false">
    <div style="width:1px;height:1px;margin-right:16px;margin-top:-1px;clear:both;">
      <iframe src="http://www.etzel-verlag.ch/cgi-bin/core_anz_counter.cgi?site=efh&amp;action=view&amp;ad=/efh/anzeigen/advertorial/entries/talsee_KAT_120416.php" width="1" height="1" border="0" frameborder="0" scrolling="no"></iframe>
    </div>
    <h2 class="listEntryTitle">
      <a href="/efh/anzeigen/advertorial/entries/talsee_KAT_120416.php" target="_self">Ihr individuelles Badmöbel von talsee</a>
    </h2>
    <img src="/efh-wAssets/img/anzeigen/advertorial/talsee/weblication/wThumbnails/talsee_button_klein-fe15b76fed67876gc077b0b14d05436c.jpg" alt="Ihr individuelles Badmöbel von talsee" height="89" width="89" class="listEntryThumbnail"/>    <p class="listEntryDescription">In den fünf Ausstellungen von talsee gestaltet der Besucher aus einer Vielzahl von Farben, Materialien und Waschbecken sein auf die eigenen Bedürfnisse abgestimmtes Badmöbel.</p>
    <!--[if IE 6]><div class="clearBoth"> </div><![endif]-->
  </li>
      <li class="listEntry listEntryClickable" onclick="hOpenAndCountURL('http%3A%2F%2Fwww.orea-kuechen.ch%20','_blank','/efh/anzeigen/button/entries/orea_FULL_160929.php');return false">
    <div style="width:1px;height:1px;margin-right:16px;margin-top:-1px;clear:both;">
      <iframe src="http://www.etzel-verlag.ch/cgi-bin/core_anz_counter.cgi?site=efh&amp;action=view&amp;ad=/efh/anzeigen/button/entries/orea_FULL_160929.php" width="1" height="1" border="0" frameborder="0" scrolling="no"></iframe>
    </div>
    <img src="/efh-wAssets/img/anzeigen/button/orea/orea.gif" alt="" class="listEntryThumbnail" width="286" height="286"/>
    <!--[if IE 6]><div class="clearBoth"> </div><![endif]-->
  </li>
      <li class="listEntry listEntryClickable" onclick="hOpenAndCountURL('http%3A%2F%2Fwww.atmoshaus.ch','_blank','/efh/anzeigen/button/entries/atmoshaus_FULL_170103.php');return false">
    <div style="width:1px;height:1px;margin-right:16px;margin-top:-1px;clear:both;">
      <iframe src="http://www.etzel-verlag.ch/cgi-bin/core_anz_counter.cgi?site=efh&amp;action=view&amp;ad=/efh/anzeigen/button/entries/atmoshaus_FULL_170103.php" width="1" height="1" border="0" frameborder="0" scrolling="no"></iframe>
    </div>
    <img src="/efh-wAssets/img/anzeigen/button/atmoshaus/atmoshaus_FULL2.gif" alt="" class="listEntryThumbnail" width="286" height="286"/>
    <!--[if IE 6]><div class="clearBoth"> </div><![endif]-->
  </li>
      <li class="listEntry listEntryClickable" onclick="hOpenAndCountURL('http%3A%2F%2Fwww.bruggconfig.com%20','_blank','/efh/anzeigen/button/entries/brugg_drahtseil_FULL_180329.php');return false">
    <div style="width:1px;height:1px;margin-right:16px;margin-top:-1px;clear:both;">
      <iframe src="http://www.etzel-verlag.ch/cgi-bin/core_anz_counter.cgi?site=efh&amp;action=view&amp;ad=/efh/anzeigen/button/entries/brugg_drahtseil_FULL_180329.php" width="1" height="1" border="0" frameborder="0" scrolling="no"></iframe>
    </div>
    <img src="/efh-wAssets/img/anzeigen/button/brugg-drahtseil/Brugg_Lifting_Onlinebutton_HuW.gif" alt="" class="listEntryThumbnail" width="286" height="286"/>
    <!--[if IE 6]><div class="clearBoth"> </div><![endif]-->
  </li>
      <li class="listEntry listEntryClickable" onclick="hOpenAndCountURL('https%3A%2F%2Fwww.quooker.ch%2Fchde%2Fhome%2Fwarum-ein-quooker%3Futm_source%3DHaus%2520und%2520wohnen%26utm_medium%3Dbanner%26utm_term%3D572x306','_blank','/efh/anzeigen/button/entries/quooker_FULL_180206.php');return false">
    <div style="width:1px;height:1px;margin-right:16px;margin-top:-1px;clear:both;">
      <iframe src="http://www.etzel-verlag.ch/cgi-bin/core_anz_counter.cgi?site=efh&amp;action=view&amp;ad=/efh/anzeigen/button/entries/quooker_FULL_180206.php" width="1" height="1" border="0" frameborder="0" scrolling="no"></iframe>
    </div>
    <img src="/efh-wAssets/img/anzeigen/button/quooker/haus_und_wohnen_quooker.gif" alt="" class="listEntryThumbnail" width="286" height="286"/>
    <!--[if IE 6]><div class="clearBoth"> </div><![endif]-->
  </li>
      <li class="listEntry listEntryClickable" onclick="hOpenAndCountURL('https%3A%2F%2Fwww.migrol.ch%2Fde%2Fenergie-heizsysteme%2Fberatung-offerte.aspx%3Futm_source%3Dhaus_und_wohnen.ch%26utm_medium%3Ddisplay%26utm_content%3Dbutton%26utm_campaign%3Dhaus_und_wohnen_migrol_offerte_energie_de','_blank','/efh/anzeigen/button/entries/migrol_FULL_190329.php');return false">
    <div style="width:1px;height:1px;margin-right:16px;margin-top:-1px;clear:both;">
      <iframe src="http://www.etzel-verlag.ch/cgi-bin/core_anz_counter.cgi?site=efh&amp;action=view&amp;ad=/efh/anzeigen/button/entries/migrol_FULL_190329.php" width="1" height="1" border="0" frameborder="0" scrolling="no"></iframe>
    </div>
    <img src="/efh-wAssets/img/anzeigen/button/migrol/migrol_haus_und_wohnen.gif" alt="" class="listEntryThumbnail" width="286" height="286"/>
    <!--[if IE 6]><div class="clearBoth"> </div><![endif]-->
  </li>
      <li class="listEntry listEntryClickable" onclick="hOpenAndCountURL('http%3A%2F%2Fwww.home-expo.ch','_blank','/efh/anzeigen/button/entries/home_expo_suhr_171219.php');return false">
    <div style="width:1px;height:1px;margin-right:16px;margin-top:-1px;clear:both;">
      <iframe src="http://www.etzel-verlag.ch/cgi-bin/core_anz_counter.cgi?site=efh&amp;action=view&amp;ad=/efh/anzeigen/button/entries/home_expo_suhr_171219.php" width="1" height="1" border="0" frameborder="0" scrolling="no"></iframe>
    </div>
    <img src="/efh-wAssets/img/anzeigen/button/home_expo_suhr/weblication/wThumbnails/home_expo_FULL-d02fd4e02fca1fdg402170cf67df9ff9.jpg" alt="" height="153" width="286" class="listEntryThumbnail"/>    <!--[if IE 6]><div class="clearBoth"> </div><![endif]-->
  </li>
      <li class="listEntry listEntryClickable" onclick="hOpenAndCountURL('%2Fefh%2Fanzeigen%2Fadvertorial%2Fentries%2Fatrium-design_KAT_141119.php','_self','/efh/anzeigen/advertorial/entries/atrium-design_KAT_141119.php');return false">
    <div style="width:1px;height:1px;margin-right:16px;margin-top:-1px;clear:both;">
      <iframe src="http://www.etzel-verlag.ch/cgi-bin/core_anz_counter.cgi?site=efh&amp;action=view&amp;ad=/efh/anzeigen/advertorial/entries/atrium-design_KAT_141119.php" width="1" height="1" border="0" frameborder="0" scrolling="no"></iframe>
    </div>
    <h2 class="listEntryTitle">
      <a href="/efh/anzeigen/advertorial/entries/atrium-design_KAT_141119.php" target="_self">Transparentes Wohndesign von Atrium</a>
    </h2>
    <img src="/efh-wAssets/img/anzeigen/advertorial/atrium-design/atrium-design.gif" alt="Transparentes Wohndesign von Atrium" class="listEntryThumbnail" width="89" height="89"/>
    <p class="listEntryDescription">Transparente Flächen sind integraler Bestandteil eines jeden Bauobjektes. Filigranste Profiltechnik gibt den Blick frei. Transparentes Wohnen für höchste Ansprüche.</p>
    <!--[if IE 6]><div class="clearBoth"> </div><![endif]-->
  </li>
      <li class="listEntry listEntryClickable" onclick="hOpenAndCountURL('%2Fefh%2Fservice%2Fkatalogservice%2Findex.php','_self','/efh/anzeigen/eigenwerbung/entries/katalogservice_FULL_180123.php');return false">
    <div style="width:1px;height:1px;margin-right:16px;margin-top:-1px;clear:both;">
      <iframe src="http://www.etzel-verlag.ch/cgi-bin/core_anz_counter.cgi?site=efh&amp;action=view&amp;ad=/efh/anzeigen/eigenwerbung/entries/katalogservice_FULL_180123.php" width="1" height="1" border="0" frameborder="0" scrolling="no"></iframe>
    </div>
    <img src="/efh-wAssets/img/anzeigen/eigenwerbung/katalogservice/weblication/wThumbnails/Katalogservice_1-b03579ada040c1ag9dc057075821cd8a.jpg" alt="" height="153" width="286" class="listEntryThumbnail"/>    <!--[if IE 6]><div class="clearBoth"> </div><![endif]-->
  </li>
      <li class="listEntry listEntryClickable" onclick="hOpenAndCountURL('http%3A%2F%2Fwww.renson-outdoor.at','_blank','/efh/anzeigen/button/entries/renson.php');return false">
    <div style="width:1px;height:1px;margin-right:16px;margin-top:-1px;clear:both;">
      <iframe src="http://www.etzel-verlag.ch/cgi-bin/core_anz_counter.cgi?site=efh&amp;action=view&amp;ad=/efh/anzeigen/button/entries/renson.php" width="1" height="1" border="0" frameborder="0" scrolling="no"></iframe>
    </div>
    <h2 class="listEntryTitle">
      <a href="http://www.renson-outdoor.at" target="_blank">Exklusiver Sonnenschutz</a>
    </h2>
    <img src="/efh-wAssets/img/anzeigen/button/renson/renson_FULL_klein.gif" alt="Exklusiver Sonnenschutz" class="listEntryThumbnail" width="89" height="89"/>
    <p class="listEntryDescription">Terrassenüberdachungen für überraschende Momente. Finden Sie den Fachhändler in Ihrer Nähe auf www.renson-outdoor.at
</p>
    <!--[if IE 6]><div class="clearBoth"> </div><![endif]-->
  </li>
      <li class="listEntry listEntryClickable" onclick="hOpenAndCountURL('http%3A%2F%2Fkobelthaus.ch','_blank','/efh/anzeigen/button/entries/kobelthaus_130122.php');return false">
    <div style="width:1px;height:1px;margin-right:16px;margin-top:-1px;clear:both;">
      <iframe src="http://www.etzel-verlag.ch/cgi-bin/core_anz_counter.cgi?site=efh&amp;action=view&amp;ad=/efh/anzeigen/button/entries/kobelthaus_130122.php" width="1" height="1" border="0" frameborder="0" scrolling="no"></iframe>
    </div>
    <h2 class="listEntryTitle">
      <a href="http://kobelthaus.ch" target="_blank">Jedes Haus ein Unikat ...</a>
    </h2>
    <img src="/efh-wAssets/img/anzeigen/button/kobelthaus/kobelthaus_haus-und-wohnen_ch_02.gif" alt="Jedes Haus ein Unikat ..." class="listEntryThumbnail" width="89" height="89"/>
    <p class="listEntryDescription">... oder ganz einfach die kreative Umsetzung von Eigenheimträumen in höchster Qualität: Das ist der Maxime der pfiffigen Architektenhäuser von Kobelthaus!</p>
    <!--[if IE 6]><div class="clearBoth"> </div><![endif]-->
  </li>
</ul>

                        </div>
                        <!--CONTENT:STOP-->
                      </div>
                    </div>
                  </div>
                </div>
              </div>
            </div>
          </div>
        </div>
        <div id="blockBottom">
          <div id="blockBottomInner">
            <div id="areaContent5Global">
                          </div>
            <div id="navigationMeta">
              <ul><li class=""><a class="navLevel1" title="" href="/efh/index.php">Startseite</a></li><li class=""><a class="navLevel1" title="" href="/efh/sitemap/index.php">Sitemap</a></li><li class=""><a class="navLevel1" title="" href="/efh/verlag/kontakt/index.php">Kontakt</a></li><li class=""><a class="navLevel1" title="" href="/efh/verlag/impressum/index.php">Impressum</a></li><li class=""><a class="navLevel1" title="" href="javascript:wOpenPrintPreview(800,600)">Druckansicht</a></li><li class=""><a class="navLevel1" title="" href="javascript:location.href='/efh/seite-empfehlen/index.php?page='+location.pathname">Seite empfehlen</a></li><li class=""><a class="navLevel1" title="" href="/efh/verlag/mediadaten/index.php">Werbung</a></li></ul>
            </div>
          </div>
        </div>
        <div class="clearBoth"></div>
      </div>
      <div id="blockAsideOuter">
        <div id="blockAside">
          <div id="blockAsideInner">
            <div id="blockBanner">
              <div id="blockBannerInner">
                <div id="bannerShortSkyscraper">
                  <script type="text/javascript">/*<![CDATA[*/
              

 

      var debug = false;

      

      if (window.adgroupid == undefined) {

        window.adgroupid = Math.round(Math.random() * 1000);

      }



      

      keywordA = getBannerKeyword(2,3);

      keywordB = getBannerKeyword(2,2);

      keywordC = getBannerKeyword(2,1);

    

      if (debug == true) {

        document.write(unescape("%3Cp%3E" + "%3Cb%3E" + "keywordA" + "%3C/b%3E" + " [" + keywordA + "]" + "%3C/p%3E"));

        document.write(unescape("%3Cp%3E" + "%3Cb%3E" + "keywordB" + "%3C/b%3E" + " [" + keywordB + "]" + "%3C/p%3E"));

        document.write(unescape("%3Cp%3E" + "%3Cb%3E" + "keywordC" + "%3C/b%3E" + " [" + keywordC + "]" + "%3C/p%3E"));

      } else {

        document.write(unescape('%3Cscr'+'ipt language="javascript1.1" src="http://ad.dc2.adtech.de/addyn|3.0|780|5064189|0|732|ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';key='+keywordA+'+'+keywordB+'+'+keywordC+';misc='+new Date().getTime()+'"%3E%3C/scri'+'pt%3E'));

      }

    /*]]>*/</script>
                </div>
                <div class="clearBoth"></div>
                <div id="bannerWideSkyscraper">
                  <script type="text/javascript">/*<![CDATA[*/
              

 

      var debug = false;

      

      if (window.adgroupid == undefined) {

        window.adgroupid = Math.round(Math.random() * 1000);

      }



      

      keywordA = getBannerKeyword(2,3);

      keywordB = getBannerKeyword(2,2);

      keywordC = getBannerKeyword(2,1);

    

      if (debug == true) {

        document.write(unescape("%3Cp%3E" + "%3Cb%3E" + "keywordA" + "%3C/b%3E" + " [" + keywordA + "]" + "%3C/p%3E"));

        document.write(unescape("%3Cp%3E" + "%3Cb%3E" + "keywordB" + "%3C/b%3E" + " [" + keywordB + "]" + "%3C/p%3E"));

        document.write(unescape("%3Cp%3E" + "%3Cb%3E" + "keywordC" + "%3C/b%3E" + " [" + keywordC + "]" + "%3C/p%3E"));

      } else {

        document.write(unescape('%3Cscr'+'ipt language="javascript1.1" src="http://ad.dc2.adtech.de/addyn|3.0|780|5064228|0|154|ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';key='+keywordA+'+'+keywordB+'+'+keywordC+';misc='+new Date().getTime()+'"%3E%3C/scri'+'pt%3E'));

      }

    /*]]>*/</script>
                </div>
                <div class="clearBoth"></div>
                <div id="facebookLikeButton">
                  <div class="fb-like" data-href="https://www.facebook.com/einfamilienhaus.ch" data-width="The pixel width of the plugin" data-height="The pixel height of the plugin" data-colorscheme="light" data-layout="button_count" data-action="like" data-show-faces="false" data-send="false"></div>
                </div>
                <div class="clearBoth"></div>
                <div id="bannerFacebook">
                  <a href="https://www.facebook.com/einfamilienhaus.ch" target="_blank">
                    <img src="/efh-wGlobal/wGlobal/layout/images/socialbookmarks/fb_finde_uns_332x90.png" width="166" height="auto"/>
                  </a>
                </div>
                <div class="clearBoth"></div>
                <div id="bannerAppStore">
                  <a href="https://itunes.apple.com/ch/app/das-einfamilienhaus./id638652221?mt=8" target="_blank">
                    <img src="/efh-wGlobal/wGlobal/layout/images/appstore/app_store_332x90.png" width="166" height="auto"/>
                  </a>
                </div>
                <div class="clearBoth"></div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
  </body>
</html>
