<!DOCTYPE html>
<html lang="de">
  <head>
    <title>Das Einfamilienhaus – Ein eigener Pool – einfach einladend</title>
    <!--

      Diese Seite wurde mit Weblication® CMS erstellt.

      Weblication® ist ein Produkt der Scholl Communications AG in 77694 Kehl.

      Weitere Informationen finden Sie unter http://www.weblication.de bzw. http://scholl.de.

    -->
    <meta name="Description" content="Wenn die heissen Sommertage da sind, wünscht man sich nichts sehnlicher als Abkühlung. Wohl dem, der sie im eigenen Garten findet. Ein eigener Pool ist Luxus, den man hautnah fühlen kann."/>
    <meta name="Keywords" content="pool, garten, gartenpool, schwimmbad, swimmingpool"/>
    <meta name="Robots" content="index, noodp"/>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1"/>
    <meta name="Generator" content="Weblication® CMS"/>
    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.das-einfamilienhaus.ch/efh/online/news_trends/pools/entries/180726_pool-im-garten.php"/>
    <link rel="shortcut icon" href="/efh-wGlobal/wGlobal/layout/images/favicon.ico"/>
    <link rel="icon" href="/efh-wGlobal/wGlobal/layout/images/favicon.ico"/>
    <link rel="apple-touch-icon" href="/efh-wGlobal/wGlobal/layout/images/apple-touch-icon.png"/>
        <link rel="stylesheet" type="text/css" href="/efh-wGlobal/wGlobal/layout/styles/optimized/design.css"/>
<link rel="stylesheet" type="text/css" href="/efh-wGlobal/wGlobal/layout/styles/optimized/jquery.fancybox.css"/>
    <!--[if IE 7]><link rel="stylesheet" type="text/css" href="/efh-wGlobal/wGlobal/layout/styles/design-ie7.css"/><![endif]-->
    <script src="/efh-wGlobal/wGlobal/layout/scripts/items/jquery.js"></script>
<script src="/efh-wGlobal/wGlobal/layout/scripts/items/jquery-ui.js"></script>
<script src="/efh-wGlobal/wGlobal/layout/scripts/items/jquery.fancybox.js"></script>
<script src="/efh-wGlobal/wGlobal/layout/scripts/optimized/css.js"></script>
<script src="/efh-wGlobal/wGlobal/layout/scripts/optimized/ui.js"></script>
<script src="/efh-wGlobal/wGlobal/layout/scripts/optimized/design.js"></script>
<script src="/efh-wGlobal/wGlobal/layout/scripts/efh.js"></script>
<script src="/efh-wGlobal/wGlobal/layout/scripts/adtech.js"></script>
<script src="/efh-wGlobal/wGlobal/layout/scripts/items/optimized/bannerSlider.js"></script>
    <script type="text/javascript">hdLimitDpr = '1.5'; </script>
  </head>
  <body class="bodyFullLeft project-efh subdir-online object-default">
    <div id="fb-root"></div>
    <script>(function(d, s, id) {

      var js, fjs = d.getElementsByTagName(s)[0];

      if (d.getElementById(id)) return;

      js = d.createElement(s); js.id = id;

      js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";

      fjs.parentNode.insertBefore(js, fjs);

    }(document, 'script', 'facebook-jssdk')); </script>
    <div id="blockOuter">
      <div id="blockAsideLeftOuter">
        <div id="blockAsideLeft">
          <div id="blockAsideLeftInner">
            <div id="blockMagazineLogo"></div>
          </div>
        </div>
      </div>
      <div id="blockMainOuter">
        <div id="blockMain">
          <div id="blockMainInner">
            <div id="blockTop">
              <div id="blockTopInner"></div>
            </div>
            <div id="blockBeforeLeftContentRight">
              <div id="blockBeforeLeftContentRightInner">
                <div id="blockBeforeFullLeft" class="blockBefore">
                  <div id="blockBeforeFullLeftInner" class="blockBeforeInner">
                    <div id="areaContent3Global">
                      <div id="areaContent3Include" class="elementContentNavigation">
                        <div class="elementStandard elementList" id="list_1ff1ad0a">
                          <div class="listBannerSlider_var0 numberChanges-1" id="bannerSlider_1ff1ad0a" data-fadetime="" data-animation="slideHorizontal" data-animationduration="600" data-previewanimation="" data-preventeventsontouch="1" data-allowtouch="" data-embedtype="" data-numberentries="1" data-currententry="1" data-hasinit="0"><div class="listInner"><script type="text/javascript">/*<![CDATA[*/
              
                
              function selectEntry_1ff1ad0a(position){               
                selectListEntryBannerSlider('1ff1ad0a', position);                                             
              }   
              
              jQuery(document).ready(function(){
                var initDelay = ('' == '' ? 0 : parseInt('') * 1000);              
                if('' != ''){
                  window.bannerSliderObjects['1ff1ad0a'] = {};
                  selectListEntryBannerSlider('1ff1ad0a', parseInt(), {'animation' : 'none'});
                }                    
                window.setTimeout(function(){
                  initBannerSlider('1ff1ad0a');               
                }, initDelay);
              });                                             
      
            /*]]>*/</script><div class="listEntries listEntries1"><div class="listEntriesInner" id="listEntries_1ff1ad0a"><div class="listEntry listEntry_1 listEntrySelected listEntrySelectedInit listEntryObject-slide clickable listEntryObject-slide_var0" onclick="wOpenURL('/efh/online/news_trends/aktuell/index.php');return false"><div class="listEntryInner"><img src="/efh-wAssets/img/slides/siteheader/weblication/wThumbnails/efh_siteheader_1696x300-df791a28510e12fgdb50b8ef24457efc.png" alt="" height="150" width="848" class="listEntryImage" data-src2x="/efh-wAssets/img/slides/siteheader/weblication/wThumbnails/efh_siteheader_1696x300-df791a28510e12fgdb50b8ef24457efc@2x.png"/><div class="listEntryInfoLayer"><span class="invisible"> </span></div></div></div></div></div><div class="listMoverBack" onclick="selectEntry_1ff1ad0a('-')"><div class="listMoverBackInner"> </div></div><div class="listMoverForward" onclick="selectEntry_1ff1ad0a('+')"><div class="listMoverForwardInner"> </div></div><div class="listEntriesPreview listEntriesPreview1"><div class="listEntriesPreviewInner" id="listEntriesPreview_1ff1ad0a"><div class="listEntry listEntrySelected listEntrySelectedInit listEntryObject-slide listEntryObject-slide_var0" onclick="selectEntry_1ff1ad0a(1);" id="entryPreview_1ff1ad0a_1"><div class="listEntryInner"><div class="listEntryInfoLayer"><span class="listEntryPosition">1</span></div></div></div></div></div></div></div>

                        </div>
                      </div>
                      <div class="elementContentPage" id="pageContent3">
                        <!--CONTENT:START-->
                        <!--CONTENT:STOP-->
                      </div>
                    </div>
                    <div id="navigationMainFirst">
                      <ul class="navLevel1Container"><li class="navLevel1OpenDescendantSelected"><a class="navLevel1OpenDescendantSelected" title="" href="/efh/online/news_trends/aktuell/index.php">Online</a></li><li class="navLevel1"><a class="navLevel1" title="" href="/efh/print/aktuelle_ausgabe/index.php">Print</a></li><li class="navLevel1"><a class="navLevel1" title="" href="/efh/service/katalogservice/index.php">Service</a></li><li class="navLevel1"><a class="navLevel1" title="" href="/efh/verlag/magazine/index.php">Verlag</a></li></ul>
                    </div>
                    <div id="blockNavigationAdd">
                      <div id="blockNavigationAddInner">
                        <div id="navigationAdd">
                          <ul class="navAddContainer">
                            <li class="navAdd">
                              <a class="navAdd" title="" href="/efh/service/katalogservice/index.php">Katalogservice</a>
                            </li>
                            <li class="navAdd">
                              <a onclick="wOpenPopupURL('http://www.etzel-verlag.ch/cgi-bin/ep_wk_get.cgi?site=efh', '720', '560');return false;" class="navAdd" href="http://www.etzel-verlag.ch/cgi-bin/ep_wk_get.cgi?site=efh">Warenkorb</a>
                            </li>
                          </ul>
                        </div>
                      </div>
                    </div>
                    <div class="clearBoth"></div>
                    <div id="blockNavigationMainSecond">
                      <div id="blockNavigationMainSecondInner">
                        <div id="navigationMainSecond">
                          <ul class="navLevel2Container"><li class="navLevel2Selected"><a class="navLevel2Selected" title="" href="/efh/online/news_trends/aktuell/index.php">News &amp; Trends</a></li><li class="navLevel2Open"><a class="navLevel2Open" title="" href="/efh/online/einfamilienhaeuser/index.php">Einfamilienhäuser</a><div class="navLevel3Container"><ul class="navLevel3Container"><li class="navLevel3"><a class="navLevel3" title="" href="/efh/online/einfamilienhaeuser/holzbau/index.php"><span>Holzbau</span></a></li><li class="navLevel3"><a class="navLevel3" title="" href="/efh/online/einfamilienhaeuser/massivbau/index.php"><span>Massivbau</span></a></li><li class="navLevel3"><a class="navLevel3" title="" href="/efh/online/einfamilienhaeuser/einfamilienhaus_news/index.php"><span>Einfamilienhaus News</span></a></li></ul></div></li><li class="navLevel2"><a class="navLevel2" title="" href="/efh/online/finanzierung/index.php">Finanzierung</a></li><li class="navLevel2"><a class="navLevel2" title="" href="/efh/online/checklisten/index.php">Checklisten</a></li><li class="navLevel2Open"><a class="navLevel2Open" title="" href="/efh/online/archiv/archiv/index.php">Archiv</a><div class="navLevel3Container"><ul class="navLevel3Container"><li class="navLevel3"><a class="navLevel3" title="" href="/efh/online/archiv/kuechenausbau/index.php"><span>Küchenausbau</span></a></li><li class="navLevel3"><a class="navLevel3" title="" href="/efh/online/archiv/kuechentechnik/index.php"><span>Küchentechnik</span></a></li><li class="navLevel3"><a class="navLevel3" title="" href="/efh/online/archiv/bad_wellness/index.php"><span>Bad &amp; Wellness</span></a></li><li class="navLevel3"><a class="navLevel3" title="" href="/efh/online/archiv/cheminee_oefen/index.php"><span>Cheminée &amp; Öfen</span></a></li><li class="navLevel3"><a class="navLevel3" title="" href="/efh/online/archiv/wintergarten/index.php"><span>Wintergarten</span></a></li><li class="navLevel3"><a class="navLevel3" title="" href="/efh/online/archiv/fenster_tueren/index.php"><span>Fenster &amp; Türen</span></a></li><li class="navLevel3"><a class="navLevel3" title="" href="/efh/online/archiv/treppen/index.php"><span>Treppen</span></a></li><li class="navLevel3"><a class="navLevel3" title="" href="/efh/online/archiv/garagen_anbau/index.php"><span>Garagen &amp; Anbau</span></a></li><li class="navLevel3"><a class="navLevel3" title="" href="/efh/online/archiv/energie_haustechnik/index.php"><span>Energie &amp; Haustechnik</span></a></li><li class="navLevel3"><a class="navLevel3" title="" href="/efh/online/archiv/boden_wandbelaege/index.php"><span>Boden &amp; Wandbeläge</span></a></li><li class="navLevel3"><a class="navLevel3" title="" href="/efh/online/archiv/materialien_baustoffe/index.php"><span>Materialien &amp; Baustoffe</span></a></li><li class="navLevel3"><a class="navLevel3" title="" href="/efh/online/archiv/gartenmoebel/index.php"><span>Gartenmöbel</span></a></li><li class="navLevel3"><a class="navLevel3" title="" href="/efh/online/archiv/gartengestaltung/index.php"><span>Gartengestaltung</span></a></li><li class="navLevel3"><a class="navLevel3" title="" href="/efh/online/archiv/gartengeraete/index.php"><span>Gartengeräte</span></a></li><li class="navLevel3"><a class="navLevel3" title="" href="/efh/online/archiv/sonnenschutz_storen/index.php"><span>Sonnenschutz &amp; Storen</span></a></li><li class="navLevel3"><a class="navLevel3" title="" href="/efh/online/archiv/grills_feuerstellen/index.php"><span>Grills &amp; Feuerstellen</span></a></li><li class="navLevel3"><a class="navLevel3" title="" href="/efh/online/archiv/pools/index.php"><span>Pools</span></a></li><li class="navLevel3"><a class="navLevel3" title="" href="/efh/online/archiv/teiche/index.php"><span>Teiche</span></a></li></ul></div></li></ul>
                        </div>
                      </div>
                    </div>
                    <div id="blockSearch">
                      <div id="blockSearchInner">
                        <div id="searchBox">
                          <form id="frmSearch" method="get" action="/efh/search/index.php">
                            <dl class="form">
                              <dt>
                                <label for="searchTerm">Suchbegriff</label>
                              </dt>
                              <dd>
                                <input type="text" id="searchTerm" name="searchTerm" placeholder="             Suchen             " required="" value=""/>
                                <input id="searchSubmit" type="image" title="Suchen" src="/efh-wGlobal/wGlobal/layout/images/trans.gif" alt="Suchen"/>
                              </dd>
                            </dl>
                          </form>
                        </div>
                      </div>
                    </div>
                    <div id="navigationBreadcrumb">
                      <div><a href="/efh/index.php">Startseite</a><a title="" href="/efh/online/news_trends/aktuell/index.php">Online</a><a title="" href="/efh/online/news_trends/aktuell/index.php">News &amp; Trends</a></div>
                    </div>
                  </div>
                </div>
                <div id="blockContentFullLeft" class="blockContent">
                  <div id="blockContentFullLeftInner" class="blockContentInner">
                    <!--CONTENT:START-->
                    <div class="elementStandard elementHeadline elementHeadline_var0" id="anchor_ad3de3d3_Ein-eigener-Pool-----einfach-einladend">
                                              <h1>Ein eigener Pool – einfach einladend</h1>
                                          </div>
                    <div class="elementStandard elementText">
                      <p><strong>Wenn die heissen Sommertage da sind, wünscht man sich nichts sehnlicher als Abkühlung. Wohl dem, der sie im eigenen Garten findet. Ein eigener Pool ist Luxus, den man hautnah fühlen kann. </strong><br/></p>                    </div>
                    <div class="elementStandard elementPicture elementPicture">
                      <div id="d_a85cadade7bd753562d80b00775a7eb3" class="picture pictureFrame pictureBorder"><div class="pictureFrameInner"><a id="a_a85cadade7bd753562d80b00775a7eb3" class="pictureDetails boxPictureOnly picture" href="/efh-wAssets/img/online/news_trends/pools/pool-luxus-im-garten/pool_das-einfamilienhaus_11.jpg" title="Hier passen sogar die Loungemöbel zur Farbe des Wassers. Das Fertigbecken mit scheinbar schwebenden Betonplatten im Flachwasserbereich gewann 2017 den begehrten Wettbewerb um den Design-Froschkönig, ausgeschrieben von der Biotop Landschaftsgestaltung GmbH."><span class="pictureCore"><img id="i_a85cadade7bd753562d80b00775a7eb3" class="pictureDefault picture pictureFrame pictureBorder" width="534" height="311" src="/efh-wAssets/img/online/news_trends/pools/pool-luxus-im-garten/weblication/wThumbnails/pool_das-einfamilienhaus_11-c9b66553c717847gcc68a14727c00a22.jpg" title="Hier passen sogar die Loungemöbel zur Farbe des Wassers. Das Fertigbecken mit scheinbar schwebenden Betonplatten im Flachwasserbereich gewann 2017 den begehrten Wettbewerb um den Design-Froschkönig, ausgeschrieben von der Biotop Landschaftsgestaltung GmbH." alt="Hier passen sogar die Loungemöbel zur Farbe des Wassers. Das Fertigbecken mit scheinbar schwebenden Betonplatten im Flachwasserbereich gewann 2017 den begehrten Wettbewerb um den Design-Froschkönig, ausgeschrieben von der Biotop Landschaftsgestaltung GmbH." data-src2x="/efh-wAssets/img/online/news_trends/pools/pool-luxus-im-garten/weblication/wThumbnails/pool_das-einfamilienhaus_11-c9b66553c717847gcc68a14727c00a22@2x.jpg"/><img class="pictureZoomer" src="/efh-wGlobal/wGlobal/layout/images/fancy/zoom.png" alt="zoom"/></span></a><div class="pictureSubtitle" style="width:160px">Hier passen sogar die Loungemöbel zur Farbe des Wassers. Das Fertigbecken mit scheinbar schwebenden Betonplatten im Flachwasserbereich gewann 2017 den begehrten Wettbewerb um den Design-Froschkönig, ausgeschrieben von der Biotop Landschaftsgestaltung GmbH.</div></div></div><script type="text/javascript">jQuery("a.pictureDetails").fancybox({"titlePosition": "outside", "transitionIn" : "none", "transitionOut" : "none", "hideOnContentClick": true, "zoomOpacity": true, "zoomSpeedChange": 200, "zoomSpeedIn": 400, "zoomSpeedOut": 400, "overlayShow": false, "overlayOpacity": 1});jQuery("#i_a85cadade7bd753562d80b00775a7eb3").load(function(){window.setTimeout(function(){jQuery("#d_a85cadade7bd753562d80b00775a7eb3").find(".pictureSubtitle").each(function(){var width = jQuery(this).parent().width();jQuery(this).css("width", width);jQuery(this).css("max-width", width);jQuery(this).css("width", "")});}, 64)});</script>                    </div>
                    <div class="elementClearer"> </div>
                    <div class="elementClearerWithSpace spacer1"> </div>
                    <div class="elementStandard elementPicture elementPicture">
                      <div id="d_ca322e9c1864a3107e592fc148072213" class="picture pictureFrame pictureBorder"><div class="pictureFrameInner"><a id="a_ca322e9c1864a3107e592fc148072213" class="pictureDetails boxPictureOnly picture" href="/efh-wAssets/img/online/news_trends/pools/pool-luxus-im-garten/pool_das-einfamilienhaus_13.jpg" title="Mondän am Hang: Der sechs Meter lange Pool mit Gegenstromanlage ist zum Schwimmen bestens geeignet. Optisch bildet er eine Einheit mit den Wohnräumen im Erdgeschoss und begeistert als zentrales Element einer spektakulären Architektur. Vivell + Co AG."><span class="pictureCore"><img id="i_ca322e9c1864a3107e592fc148072213" class="pictureDefault picture pictureFrame pictureBorder" width="534" height="311" src="/efh-wAssets/img/online/news_trends/pools/pool-luxus-im-garten/weblication/wThumbnails/pool_das-einfamilienhaus_13-9cfe2e1413ec543ge6cb3417f31d406b.jpg" title="Mondän am Hang: Der sechs Meter lange Pool mit Gegenstromanlage ist zum Schwimmen bestens geeignet. Optisch bildet er eine Einheit mit den Wohnräumen im Erdgeschoss und begeistert als zentrales Element einer spektakulären Architektur. Vivell + Co AG." alt="Mondän am Hang: Der sechs Meter lange Pool mit Gegenstromanlage ist zum Schwimmen bestens geeignet. Optisch bildet er eine Einheit mit den Wohnräumen im Erdgeschoss und begeistert als zentrales Element einer spektakulären Architektur. Vivell + Co AG." data-src2x="/efh-wAssets/img/online/news_trends/pools/pool-luxus-im-garten/weblication/wThumbnails/pool_das-einfamilienhaus_13-9cfe2e1413ec543ge6cb3417f31d406b@2x.jpg"/><img class="pictureZoomer" src="/efh-wGlobal/wGlobal/layout/images/fancy/zoom.png" alt="zoom"/></span></a><div class="pictureSubtitle" style="width:160px">Mondän am Hang: Der sechs Meter lange Pool mit Gegenstromanlage ist zum Schwimmen bestens geeignet. Optisch bildet er eine Einheit mit den Wohnräumen im Erdgeschoss und begeistert als zentrales Element einer spektakulären Architektur. Vivell + Co AG.</div></div></div><script type="text/javascript">jQuery("a.pictureDetails").fancybox({"titlePosition": "outside", "transitionIn" : "none", "transitionOut" : "none", "hideOnContentClick": true, "zoomOpacity": true, "zoomSpeedChange": 200, "zoomSpeedIn": 400, "zoomSpeedOut": 400, "overlayShow": false, "overlayOpacity": 1});jQuery("#i_ca322e9c1864a3107e592fc148072213").load(function(){window.setTimeout(function(){jQuery("#d_ca322e9c1864a3107e592fc148072213").find(".pictureSubtitle").each(function(){var width = jQuery(this).parent().width();jQuery(this).css("width", width);jQuery(this).css("max-width", width);jQuery(this).css("width", "")});}, 64)});</script>                    </div>
                    <div class="elementClearer"> </div>
                    <div class="elementClearerWithSpace spacer1"> </div>
                    <div class="elementStandard elementPicture elementPicture">
                      <div id="d_05f0daa19875c945a7c16a2c754dde2e" class="picture pictureFrame pictureBorder"><div class="pictureFrameInner"><a id="a_05f0daa19875c945a7c16a2c754dde2e" class="pictureDetails boxPictureOnly picture" href="/efh-wAssets/img/online/news_trends/pools/pool-luxus-im-garten/pool_das-einfamilienhaus_15.jpg" title="Der versenkbare «Terramare»-Pool ist die perfekte Lösung, wenn der Platz knapp ist. Wird der Pool nicht gebraucht, dient die Fläche als Terrasse. Wird die Abdeckung heruntergefahren, ist der Pool in drei Minuten einsatzbereit. Mein Topf."><span class="pictureCore"><img id="i_05f0daa19875c945a7c16a2c754dde2e" class="pictureDefault picture pictureFrame pictureBorder" width="534" height="311" src="/efh-wAssets/img/online/news_trends/pools/pool-luxus-im-garten/weblication/wThumbnails/pool_das-einfamilienhaus_15-e17ffdcaf3400c1gb5216a58b9b9d268.jpg" title="Der versenkbare «Terramare»-Pool ist die perfekte Lösung, wenn der Platz knapp ist. Wird der Pool nicht gebraucht, dient die Fläche als Terrasse. Wird die Abdeckung heruntergefahren, ist der Pool in drei Minuten einsatzbereit. Mein Topf." alt="Der versenkbare «Terramare»-Pool ist die perfekte Lösung, wenn der Platz knapp ist. Wird der Pool nicht gebraucht, dient die Fläche als Terrasse. Wird die Abdeckung heruntergefahren, ist der Pool in drei Minuten einsatzbereit. Mein Topf." data-src2x="/efh-wAssets/img/online/news_trends/pools/pool-luxus-im-garten/weblication/wThumbnails/pool_das-einfamilienhaus_15-e17ffdcaf3400c1gb5216a58b9b9d268@2x.jpg"/><img class="pictureZoomer" src="/efh-wGlobal/wGlobal/layout/images/fancy/zoom.png" alt="zoom"/></span></a><div class="pictureSubtitle" style="width:160px">Der versenkbare «Terramare»-Pool ist die perfekte Lösung, wenn der Platz knapp ist. Wird der Pool nicht gebraucht, dient die Fläche als Terrasse. Wird die Abdeckung heruntergefahren, ist der Pool in drei Minuten einsatzbereit. Mein Topf.</div></div></div><script type="text/javascript">jQuery("a.pictureDetails").fancybox({"titlePosition": "outside", "transitionIn" : "none", "transitionOut" : "none", "hideOnContentClick": true, "zoomOpacity": true, "zoomSpeedChange": 200, "zoomSpeedIn": 400, "zoomSpeedOut": 400, "overlayShow": false, "overlayOpacity": 1});jQuery("#i_05f0daa19875c945a7c16a2c754dde2e").load(function(){window.setTimeout(function(){jQuery("#d_05f0daa19875c945a7c16a2c754dde2e").find(".pictureSubtitle").each(function(){var width = jQuery(this).parent().width();jQuery(this).css("width", width);jQuery(this).css("max-width", width);jQuery(this).css("width", "")});}, 64)});</script>                    </div>
                    <div class="elementClearer"> </div>
                    <div class="elementClearerWithSpace spacer1"> </div>
                    <div class="elementStandard elementPicture elementPicture">
                      <div id="d_317620fdd89c7471041e0bea1651a2e0" class="picture pictureFrame pictureBorder"><div class="pictureFrameInner"><a id="a_317620fdd89c7471041e0bea1651a2e0" class="pictureDetails boxPictureOnly picture" href="/efh-wAssets/img/online/news_trends/pools/pool-luxus-im-garten/pool_das-einfamilienhaus_10.jpg" title="Sichtbetonschwimmbad an Hanglage, mit chlorfreier, geruchsneutraler Wasseraufbereitung mit Aktivsauerstoff, automatischer Unterflur-Rollladenabdeckung und PVC-Solarlamellen mit Rollladenparkkasten. AC Schwimmbadtechnik AG."><span class="pictureCore"><img id="i_317620fdd89c7471041e0bea1651a2e0" class="pictureDefault picture pictureFrame pictureBorder" width="534" height="311" src="/efh-wAssets/img/online/news_trends/pools/pool-luxus-im-garten/weblication/wThumbnails/pool_das-einfamilienhaus_10-1e2e07d64a8f0e1g60ffa20c20b9c56d.jpg" title="Sichtbetonschwimmbad an Hanglage, mit chlorfreier, geruchsneutraler Wasseraufbereitung mit Aktivsauerstoff, automatischer Unterflur-Rollladenabdeckung und PVC-Solarlamellen mit Rollladenparkkasten. AC Schwimmbadtechnik AG." alt="Sichtbetonschwimmbad an Hanglage, mit chlorfreier, geruchsneutraler Wasseraufbereitung mit Aktivsauerstoff, automatischer Unterflur-Rollladenabdeckung und PVC-Solarlamellen mit Rollladenparkkasten. AC Schwimmbadtechnik AG." data-src2x="/efh-wAssets/img/online/news_trends/pools/pool-luxus-im-garten/weblication/wThumbnails/pool_das-einfamilienhaus_10-1e2e07d64a8f0e1g60ffa20c20b9c56d@2x.jpg"/><img class="pictureZoomer" src="/efh-wGlobal/wGlobal/layout/images/fancy/zoom.png" alt="zoom"/></span></a><div class="pictureSubtitle" style="width:160px">Sichtbetonschwimmbad an Hanglage, mit chlorfreier, geruchsneutraler Wasseraufbereitung mit Aktivsauerstoff, automatischer Unterflur-Rollladenabdeckung und PVC-Solarlamellen mit Rollladenparkkasten. AC Schwimmbadtechnik AG.</div></div></div><script type="text/javascript">jQuery("a.pictureDetails").fancybox({"titlePosition": "outside", "transitionIn" : "none", "transitionOut" : "none", "hideOnContentClick": true, "zoomOpacity": true, "zoomSpeedChange": 200, "zoomSpeedIn": 400, "zoomSpeedOut": 400, "overlayShow": false, "overlayOpacity": 1});jQuery("#i_317620fdd89c7471041e0bea1651a2e0").load(function(){window.setTimeout(function(){jQuery("#d_317620fdd89c7471041e0bea1651a2e0").find(".pictureSubtitle").each(function(){var width = jQuery(this).parent().width();jQuery(this).css("width", width);jQuery(this).css("max-width", width);jQuery(this).css("width", "")});}, 64)});</script>                    </div>
                    <div class="elementClearer"> </div>
                    <div class="elementClearerWithSpace spacer1"> </div>
                    <div class="elementStandard elementPicture elementPicture">
                      <div id="d_856a01ed06d5fb57dc18e8c1ef6966f4" class="picture pictureFrame pictureBorder"><div class="pictureFrameInner"><a id="a_856a01ed06d5fb57dc18e8c1ef6966f4" class="pictureDetails boxPictureOnly picture" href="/efh-wAssets/img/online/news_trends/pools/pool-luxus-im-garten/pool_das-einfamilienhaus_01.jpg" title="Gut gelöst: Der Pool auf der Terrasse über der Garage des Hauses war für den Poolbauer  eine echte Herausforderung. Rüegg Udo AG ."><span class="pictureCore"><img id="i_856a01ed06d5fb57dc18e8c1ef6966f4" class="pictureDefault picture pictureFrame pictureBorder" width="534" height="311" src="/efh-wAssets/img/online/news_trends/pools/pool-luxus-im-garten/weblication/wThumbnails/pool_das-einfamilienhaus_01-e7fe68d1d4389f9gde6d67ff4a2138ab.jpg" title="Gut gelöst: Der Pool auf der Terrasse über der Garage des Hauses war für den Poolbauer  eine echte Herausforderung. Rüegg Udo AG ." alt="Gut gelöst: Der Pool auf der Terrasse über der Garage des Hauses war für den Poolbauer  eine echte Herausforderung. Rüegg Udo AG ." data-src2x="/efh-wAssets/img/online/news_trends/pools/pool-luxus-im-garten/weblication/wThumbnails/pool_das-einfamilienhaus_01-e7fe68d1d4389f9gde6d67ff4a2138ab@2x.jpg"/><img class="pictureZoomer" src="/efh-wGlobal/wGlobal/layout/images/fancy/zoom.png" alt="zoom"/></span></a><div class="pictureSubtitle" style="width:160px">Gut gelöst: Der Pool auf der Terrasse über der Garage des Hauses war für den Poolbauer <br/>
eine echte Herausforderung. Rüegg Udo AG .</div></div></div><script type="text/javascript">jQuery("a.pictureDetails").fancybox({"titlePosition": "outside", "transitionIn" : "none", "transitionOut" : "none", "hideOnContentClick": true, "zoomOpacity": true, "zoomSpeedChange": 200, "zoomSpeedIn": 400, "zoomSpeedOut": 400, "overlayShow": false, "overlayOpacity": 1});jQuery("#i_856a01ed06d5fb57dc18e8c1ef6966f4").load(function(){window.setTimeout(function(){jQuery("#d_856a01ed06d5fb57dc18e8c1ef6966f4").find(".pictureSubtitle").each(function(){var width = jQuery(this).parent().width();jQuery(this).css("width", width);jQuery(this).css("max-width", width);jQuery(this).css("width", "")});}, 64)});</script>                    </div>
                    <div class="elementClearer"> </div>
                    <div class="elementClearerWithSpace spacer1"> </div>
                    <div class="elementStandard elementPicture elementPicture">
                      <div id="d_33c11046ac0acb2ac2f272fe8785c51a" class="picture pictureFrame pictureBorder"><div class="pictureFrameInner"><a id="a_33c11046ac0acb2ac2f272fe8785c51a" class="pictureDetails boxPictureOnly picture" href="/efh-wAssets/img/online/news_trends/pools/pool-luxus-im-garten/pool_das-einfamilienhaus_12.jpg" title="Die Halle mit einer Gesamtlänge von 20 Metern deckt Pool und Terrassenbereich. So kann die Anlage bei jedem Wetter genutzt werden. Vöroka GmbH."><span class="pictureCore"><img id="i_33c11046ac0acb2ac2f272fe8785c51a" class="pictureDefault picture pictureFrame pictureBorder" width="534" height="311" src="/efh-wAssets/img/online/news_trends/pools/pool-luxus-im-garten/weblication/wThumbnails/pool_das-einfamilienhaus_12-c6c4ca2cb437fb4gfe4801707feb101c.jpg" title="Die Halle mit einer Gesamtlänge von 20 Metern deckt Pool und Terrassenbereich. So kann die Anlage bei jedem Wetter genutzt werden. Vöroka GmbH." alt="Die Halle mit einer Gesamtlänge von 20 Metern deckt Pool und Terrassenbereich. So kann die Anlage bei jedem Wetter genutzt werden. Vöroka GmbH." data-src2x="/efh-wAssets/img/online/news_trends/pools/pool-luxus-im-garten/weblication/wThumbnails/pool_das-einfamilienhaus_12-c6c4ca2cb437fb4gfe4801707feb101c@2x.jpg"/><img class="pictureZoomer" src="/efh-wGlobal/wGlobal/layout/images/fancy/zoom.png" alt="zoom"/></span></a><div class="pictureSubtitle" style="width:160px">Die Halle mit einer Gesamtlänge von 20 Metern deckt Pool und Terrassenbereich. So kann die Anlage bei jedem Wetter genutzt werden. Vöroka GmbH.</div></div></div><script type="text/javascript">jQuery("a.pictureDetails").fancybox({"titlePosition": "outside", "transitionIn" : "none", "transitionOut" : "none", "hideOnContentClick": true, "zoomOpacity": true, "zoomSpeedChange": 200, "zoomSpeedIn": 400, "zoomSpeedOut": 400, "overlayShow": false, "overlayOpacity": 1});jQuery("#i_33c11046ac0acb2ac2f272fe8785c51a").load(function(){window.setTimeout(function(){jQuery("#d_33c11046ac0acb2ac2f272fe8785c51a").find(".pictureSubtitle").each(function(){var width = jQuery(this).parent().width();jQuery(this).css("width", width);jQuery(this).css("max-width", width);jQuery(this).css("width", "")});}, 64)});</script>                    </div>
                    <div class="elementClearer"> </div>
                    <div class="elementClearerWithSpace spacer1"> </div>
                    <div class="elementStandard elementContainer elementContainerStandard_var0">
                      <div class="col1_50">
                        <div class="col_inner col1_50_inner">
                          <div class="elementStandard elementPictureShadow elementPictureLeft">
                            <div id="d_aead03398ccb03bfee994d94ebf59419" class="pictureLeft"><img id="i_aead03398ccb03bfee994d94ebf59419" class="pictureDefault pictureLeft" width="200" height="264" src="/efh-wAssets/img/online/news_trends/pools/pool-luxus-im-garten/efh0418.jpg" title="Magazin DAS EINFAMILIENHAUS" alt="Magazin DAS EINFAMILIENHAUS" data-src2x="/efh-wAssets/img/online/news_trends/pools/pool-luxus-im-garten/weblication/wThumbnails/efh0418-16e3c4e0cb0185ag294120f320abfca3@2x.jpg"/></div>                          </div>
                        </div>
                      </div>
                      <div class="col2_50">
                        <div class="col_inner col2_50_inner">
            <div class="elementStandard elementText"><p><strong>Ideen für Haus und Garten</strong><br/>Im aktuellen Magazin DAS EINFAMILIENHAUS gibt es weitere Poollandschaften zu entdecken und viele Tipps für Alle, die ein Haus bauen oder umbauen wollen. </p>
<p>Die Ausgabe 04/2018 ist ab sofort am Kiosk erhältlich oder lässt sich <a href="/efh/print/einzelausgaben/index.php" target="_blank">online bestellen</a>.<br/></p></div>
            
          </div>
                      </div>
                      <div class="clearBoth"> </div>
                    </div>
                    <div class="elementClearer"> </div>
                    <div class="elementClearerWithSpace spacer1"> </div>
                    <hr/>
                    <div class="elementStandard elementText">
                      <p>Text: Christine Vollmer<br/>aus: <a href="/efh/print/einzelausgaben/index.php">Das Einfamilienhaus</a>, Heft Nr. 4/2018<br/><br/><strong>Bezugsquellen:</strong><br/></p>                    </div>
                    <div class="elementStandard elementContainer elementContainerStandard_var0">
                      <div class="col1_33">
                        <div class="col_inner col1_33_inner">
                          <div class="elementStandard elementText">
                            <p>AC Schwimmbadtechnik AG<br/>6280 Hochdorf<br/>Tel. 041 910 65 65<br/><a href="http://www.ac-schwimmbadtechnik.ch" target="_blank">www.ac-schwimmbadtechnik.ch</a><br/></p>                          </div>
                          <div class="elementStandard elementText">
                            <p>Biotop <br/>Landschaftsgestaltung GmbH<br/>3411 Weidling<br/>Österreich<br/>Tel. +43 2243 304 06<br/><a href="http://www.bio.top" target="_blank">www.bio.top</a><br/></p>                          </div>
                        </div>
                      </div>
                      <div class="col2_33">
                        <div class="col_inner col2_33_inner">
                          <div class="elementStandard elementText">
                            <p>Mein Topf GmbH<br/>6340 Baar<br/>Tel. 041 766 28 40<br/><a href="http://www.meintopf.ch" target="_blank">www.meintopf.ch</a><br/></p>                          </div>
                          <div class="elementStandard elementText">
                            <p>Rüegg Udo AG<br/>8737 Gommiswald<br/>Tel. 055 280 22 05<br/><a href="http://www.ruegg-schwimmbaeder.ch" target="_blank">www.ruegg-schwimmbaeder.ch</a><br/></p>                          </div>
                        </div>
                      </div>
                      <div class="col3_33">
                        <div class="col_inner col3_33_inner">
                          <div class="elementStandard elementText">
                            <p>Vivell + Co AG<br/>4616 Kappel<br/>Tel. 062 209 68 68<br/><a href="http://www.vivell.ch" target="_blank">www.vivell.ch</a><br/></p>                          </div>
                          <div class="elementStandard elementText">
                            <p>Vöroka GmbH<br/>75032 Eppingen<br/>Deutschland<br/>Tel. +49 72 62 80 87<br/><a href="http://www.voeroka.de" target="_blank">www.voeroka.de</a><br/></p>                          </div>
                        </div>
                      </div>
                      <div class="clearBoth"> </div>
                    </div>
                    <script type="text/javascript" src="/efh-wGlobal/wGlobal/layout/scripts/footer.js">  </script>
                    <script type="text/javascript">
                      printSocialBookmarks();                     </script>
                    <!--CONTENT:STOP-->
                    <div id="areaContent6Global">
                      <!--CONTENT:START-->
                      <!--CONTENT:STOP-->
                    </div>
                  </div>
                </div>
                <div id="blockRight">
                  <div id="blockRightInner">
                    <div id="areaContent2Global">
                      <div id="areaContent2Include" class="elementContentNavigation"></div>
                      <div class="elementContentPage" id="pageContent2">
                        <!--CONTENT:START-->
                        <div class="elementStandard elementList" id="list_f486fb48">
                          <ul class="listDefault">
      <li class="listEntry listEntryClickable" onclick="hOpenAndCountURL('%2Fefh%2Fanzeigen%2Fadvertorial%2Fentries%2Fatrium-design_KAT_141119.php','_self','/efh/anzeigen/advertorial/entries/atrium-design_KAT_141119.php');return false">
    <div style="width:1px;height:1px;margin-right:16px;margin-top:-1px;clear:both;">
      <iframe src="http://www.etzel-verlag.ch/cgi-bin/core_anz_counter.cgi?site=efh&amp;action=view&amp;ad=/efh/anzeigen/advertorial/entries/atrium-design_KAT_141119.php" width="1" height="1" border="0" frameborder="0" scrolling="no"></iframe>
    </div>
    <h2 class="listEntryTitle">
      <a href="/efh/anzeigen/advertorial/entries/atrium-design_KAT_141119.php" target="_self">Transparentes Wohndesign von Atrium</a>
    </h2>
    <img src="/efh-wAssets/img/anzeigen/advertorial/atrium-design/atrium-design.gif" alt="Transparentes Wohndesign von Atrium" class="listEntryThumbnail" width="89" height="89"/>
    <p class="listEntryDescription">Transparente Flächen sind integraler Bestandteil eines jeden Bauobjektes. Filigranste Profiltechnik gibt den Blick frei. Transparentes Wohnen für höchste Ansprüche.</p>
    <!--[if IE 6]><div class="clearBoth"> </div><![endif]-->
  </li>
      <li class="listEntry listEntryClickable" onclick="hOpenAndCountURL('%2Fefh%2Fanzeigen%2Fadvertorial%2Fentries%2Fkueng-saunabau_2016_151222.php','_self','/efh/anzeigen/advertorial/entries/kueng-saunabau_2016_151222.php');return false">
    <div style="width:1px;height:1px;margin-right:16px;margin-top:-1px;clear:both;">
      <iframe src="http://www.etzel-verlag.ch/cgi-bin/core_anz_counter.cgi?site=efh&amp;action=view&amp;ad=/efh/anzeigen/advertorial/entries/kueng-saunabau_2016_151222.php" width="1" height="1" border="0" frameborder="0" scrolling="no"></iframe>
    </div>
    <h2 class="listEntryTitle">
      <a href="/efh/anzeigen/advertorial/entries/kueng-saunabau_2016_151222.php" target="_self">Wellness im Wohnraum</a>
    </h2>
    <img src="/efh-wAssets/img/anzeigen/advertorial/kueng_saunabau/kueng_sauna_button.gif" alt="Wellness im Wohnraum" class="listEntryThumbnail" width="89" height="89"/>
    <p class="listEntryDescription">Design, Emotionalität, Wärme und Komfort sind nur einige der Stichworte, welche die Wellnesswelt erobern, bei den Modellen von Küng Sauna aber längst ihren festen Platz haben.</p>
    <!--[if IE 6]><div class="clearBoth"> </div><![endif]-->
  </li>
      <li class="listEntry listEntryClickable" onclick="hOpenAndCountURL('http%3A%2F%2Fwww.atmoshaus.ch','_blank','/efh/anzeigen/button/entries/atmoshaus_FULL_170103.php');return false">
    <div style="width:1px;height:1px;margin-right:16px;margin-top:-1px;clear:both;">
      <iframe src="http://www.etzel-verlag.ch/cgi-bin/core_anz_counter.cgi?site=efh&amp;action=view&amp;ad=/efh/anzeigen/button/entries/atmoshaus_FULL_170103.php" width="1" height="1" border="0" frameborder="0" scrolling="no"></iframe>
    </div>
    <img src="/efh-wAssets/img/anzeigen/button/atmoshaus/atmoshaus_FULL2.gif" alt="" class="listEntryThumbnail" width="286" height="286"/>
    <!--[if IE 6]><div class="clearBoth"> </div><![endif]-->
  </li>
      <li class="listEntry listEntryClickable" onclick="hOpenAndCountURL('http%3A%2F%2Fkobelthaus.ch','_blank','/efh/anzeigen/button/entries/kobelthaus_130122.php');return false">
    <div style="width:1px;height:1px;margin-right:16px;margin-top:-1px;clear:both;">
      <iframe src="http://www.etzel-verlag.ch/cgi-bin/core_anz_counter.cgi?site=efh&amp;action=view&amp;ad=/efh/anzeigen/button/entries/kobelthaus_130122.php" width="1" height="1" border="0" frameborder="0" scrolling="no"></iframe>
    </div>
    <h2 class="listEntryTitle">
      <a href="http://kobelthaus.ch" target="_blank">Jedes Haus ein Unikat ...</a>
    </h2>
    <img src="/efh-wAssets/img/anzeigen/button/kobelthaus/kobelthaus_haus-und-wohnen_ch_02.gif" alt="Jedes Haus ein Unikat ..." class="listEntryThumbnail" width="89" height="89"/>
    <p class="listEntryDescription">... oder ganz einfach die kreative Umsetzung von Eigenheimträumen in höchster Qualität: Das ist der Maxime der pfiffigen Architektenhäuser von Kobelthaus!</p>
    <!--[if IE 6]><div class="clearBoth"> </div><![endif]-->
  </li>
      <li class="listEntry listEntryClickable" onclick="hOpenAndCountURL('https%3A%2F%2Fwww.quooker.ch%2Fchde%2Fhome%2Fwarum-ein-quooker%3Futm_source%3DHaus%2520und%2520wohnen%26utm_medium%3Dbanner%26utm_term%3D572x306','_blank','/efh/anzeigen/button/entries/quooker_FULL_180206.php');return false">
    <div style="width:1px;height:1px;margin-right:16px;margin-top:-1px;clear:both;">
      <iframe src="http://www.etzel-verlag.ch/cgi-bin/core_anz_counter.cgi?site=efh&amp;action=view&amp;ad=/efh/anzeigen/button/entries/quooker_FULL_180206.php" width="1" height="1" border="0" frameborder="0" scrolling="no"></iframe>
    </div>
    <img src="/efh-wAssets/img/anzeigen/button/quooker/haus_und_wohnen_quooker.gif" alt="" class="listEntryThumbnail" width="286" height="286"/>
    <!--[if IE 6]><div class="clearBoth"> </div><![endif]-->
  </li>
      <li class="listEntry listEntryClickable" onclick="hOpenAndCountURL('%2Fefh%2Fanzeigen%2Fadvertorial%2Fentries%2Ftalsee_KAT_120416.php','_self','/efh/anzeigen/advertorial/entries/talsee_KAT_120416.php');return false">
    <div style="width:1px;height:1px;margin-right:16px;margin-top:-1px;clear:both;">
      <iframe src="http://www.etzel-verlag.ch/cgi-bin/core_anz_counter.cgi?site=efh&amp;action=view&amp;ad=/efh/anzeigen/advertorial/entries/talsee_KAT_120416.php" width="1" height="1" border="0" frameborder="0" scrolling="no"></iframe>
    </div>
    <h2 class="listEntryTitle">
      <a href="/efh/anzeigen/advertorial/entries/talsee_KAT_120416.php" target="_self">Ihr individuelles Badmöbel von talsee</a>
    </h2>
    <img src="/efh-wAssets/img/anzeigen/advertorial/talsee/weblication/wThumbnails/talsee_button_klein-fe15b76fed67876gc077b0b14d05436c.jpg" alt="Ihr individuelles Badmöbel von talsee" height="89" width="89" class="listEntryThumbnail"/>    <p class="listEntryDescription">In den fünf Ausstellungen von talsee gestaltet der Besucher aus einer Vielzahl von Farben, Materialien und Waschbecken sein auf die eigenen Bedürfnisse abgestimmtes Badmöbel.</p>
    <!--[if IE 6]><div class="clearBoth"> </div><![endif]-->
  </li>
      <li class="listEntry listEntryClickable" onclick="hOpenAndCountURL('http%3A%2F%2Fwww.orea-kuechen.ch%20','_blank','/efh/anzeigen/button/entries/orea_FULL_160929.php');return false">
    <div style="width:1px;height:1px;margin-right:16px;margin-top:-1px;clear:both;">
      <iframe src="http://www.etzel-verlag.ch/cgi-bin/core_anz_counter.cgi?site=efh&amp;action=view&amp;ad=/efh/anzeigen/button/entries/orea_FULL_160929.php" width="1" height="1" border="0" frameborder="0" scrolling="no"></iframe>
    </div>
    <img src="/efh-wAssets/img/anzeigen/button/orea/orea.gif" alt="" class="listEntryThumbnail" width="286" height="286"/>
    <!--[if IE 6]><div class="clearBoth"> </div><![endif]-->
  </li>
      <li class="listEntry listEntryClickable" onclick="hOpenAndCountURL('http%3A%2F%2Fwww.bauarena.ch','_blank','/efh/anzeigen/button/entries/bauarena_FULL_170925.php');return false">
    <div style="width:1px;height:1px;margin-right:16px;margin-top:-1px;clear:both;">
      <iframe src="http://www.etzel-verlag.ch/cgi-bin/core_anz_counter.cgi?site=efh&amp;action=view&amp;ad=/efh/anzeigen/button/entries/bauarena_FULL_170925.php" width="1" height="1" border="0" frameborder="0" scrolling="no"></iframe>
    </div>
    <img src="/efh-wAssets/img/anzeigen/button/bauarena/bauarena_fullbutton_572x306_Kueche.gif" alt="" class="listEntryThumbnail" width="286" height="286"/>
    <!--[if IE 6]><div class="clearBoth"> </div><![endif]-->
  </li>
      <li class="listEntry listEntryClickable" onclick="hOpenAndCountURL('http%3A%2F%2Fwww.home-expo.ch','_blank','/efh/anzeigen/button/entries/home_expo_suhr_171219.php');return false">
    <div style="width:1px;height:1px;margin-right:16px;margin-top:-1px;clear:both;">
      <iframe src="http://www.etzel-verlag.ch/cgi-bin/core_anz_counter.cgi?site=efh&amp;action=view&amp;ad=/efh/anzeigen/button/entries/home_expo_suhr_171219.php" width="1" height="1" border="0" frameborder="0" scrolling="no"></iframe>
    </div>
    <img src="/efh-wAssets/img/anzeigen/button/home_expo_suhr/weblication/wThumbnails/home_expo_FULL-d02fd4e02fca1fdg402170cf67df9ff9.jpg" alt="" height="153" width="286" class="listEntryThumbnail"/>    <!--[if IE 6]><div class="clearBoth"> </div><![endif]-->
  </li>
      <li class="listEntry listEntryClickable" onclick="hOpenAndCountURL('%2Fefh%2Fanzeigen%2Fadvertorial%2Fentries%2Falpnach_norm_160329.php','_self','/efh/anzeigen/advertorial/entries/alpnach_norm_160329.php');return false">
    <div style="width:1px;height:1px;margin-right:16px;margin-top:-1px;clear:both;">
      <iframe src="http://www.etzel-verlag.ch/cgi-bin/core_anz_counter.cgi?site=efh&amp;action=view&amp;ad=/efh/anzeigen/advertorial/entries/alpnach_norm_160329.php" width="1" height="1" border="0" frameborder="0" scrolling="no"></iframe>
    </div>
    <h2 class="listEntryTitle">
      <a href="/efh/anzeigen/advertorial/entries/alpnach_norm_160329.php" target="_self">Individuelle Schränke nach Mass</a>
    </h2>
    <img src="/efh-wAssets/img/anzeigen/advertorial/alpnach_norm/0411_vorschau.gif" alt="Individuelle Schränke nach Mass" class="listEntryThumbnail" width="89" height="89"/>
    <p class="listEntryDescription">Alpnach Norm ist Ihr Partner für die Planung und Produktion Ihrer Wohnmöbel nach Mass.</p>
    <!--[if IE 6]><div class="clearBoth"> </div><![endif]-->
  </li>
      <li class="listEntry listEntryClickable" onclick="hOpenAndCountURL('http%3A%2F%2Fwww.starhaus.ch','_blank','/efh/anzeigen/button/entries/starhaus_180522.php');return false">
    <div style="width:1px;height:1px;margin-right:16px;margin-top:-1px;clear:both;">
      <iframe src="http://www.etzel-verlag.ch/cgi-bin/core_anz_counter.cgi?site=efh&amp;action=view&amp;ad=/efh/anzeigen/button/entries/starhaus_180522.php" width="1" height="1" border="0" frameborder="0" scrolling="no"></iframe>
    </div>
    <h2 class="listEntryTitle">
      <a href="http://www.starhaus.ch" target="_blank">Starhaus - wir bauen, Sie sind unser Star</a>
    </h2>
    <img src="/efh-wAssets/img/anzeigen/button/starhaus/starhaus_klein3.gif" alt="Starhaus - wir bauen, Sie sind unser Star" class="listEntryThumbnail" width="89" height="89"/>
    <p class="listEntryDescription">Wir planen und bauen auch Ihr individuelles Einfamilienhaus. Das erfahrene Starhausteam betreut Sie kompetent und persönlich. </p>
    <!--[if IE 6]><div class="clearBoth"> </div><![endif]-->
  </li>
      <li class="listEntry listEntryClickable" onclick="hOpenAndCountURL('http%3A%2F%2Fwww.renson-outdoor.at','_blank','/efh/anzeigen/button/entries/renson.php');return false">
    <div style="width:1px;height:1px;margin-right:16px;margin-top:-1px;clear:both;">
      <iframe src="http://www.etzel-verlag.ch/cgi-bin/core_anz_counter.cgi?site=efh&amp;action=view&amp;ad=/efh/anzeigen/button/entries/renson.php" width="1" height="1" border="0" frameborder="0" scrolling="no"></iframe>
    </div>
    <h2 class="listEntryTitle">
      <a href="http://www.renson-outdoor.at" target="_blank">Exklusiver Sonnenschutz</a>
    </h2>
    <img src="/efh-wAssets/img/anzeigen/button/renson/renson_FULL_klein.gif" alt="Exklusiver Sonnenschutz" class="listEntryThumbnail" width="89" height="89"/>
    <p class="listEntryDescription">Terrassenüberdachungen für überraschende Momente. Finden Sie den Fachhändler in Ihrer Nähe auf www.renson-outdoor.at
</p>
    <!--[if IE 6]><div class="clearBoth"> </div><![endif]-->
  </li>
      <li class="listEntry listEntryClickable" onclick="hOpenAndCountURL('%2Fefh%2Fservice%2Fkatalogservice%2Findex.php','_self','/efh/anzeigen/eigenwerbung/entries/katalogservice_FULL_180123.php');return false">
    <div style="width:1px;height:1px;margin-right:16px;margin-top:-1px;clear:both;">
      <iframe src="http://www.etzel-verlag.ch/cgi-bin/core_anz_counter.cgi?site=efh&amp;action=view&amp;ad=/efh/anzeigen/eigenwerbung/entries/katalogservice_FULL_180123.php" width="1" height="1" border="0" frameborder="0" scrolling="no"></iframe>
    </div>
    <img src="/efh-wAssets/img/anzeigen/eigenwerbung/katalogservice/weblication/wThumbnails/Katalogservice_1-b03579ada040c1ag9dc057075821cd8a.jpg" alt="" height="153" width="286" class="listEntryThumbnail"/>    <!--[if IE 6]><div class="clearBoth"> </div><![endif]-->
  </li>
</ul>

                        </div>
                        <!--CONTENT:STOP-->
                      </div>
                    </div>
                  </div>
                </div>
              </div>
            </div>
          </div>
        </div>
        <div id="blockBottom">
          <div id="blockBottomInner">
            <div id="areaContent5Global">
                          </div>
            <div id="navigationMeta">
              <ul><li class=""><a class="navLevel1" title="" href="/efh/index.php">Startseite</a></li><li class=""><a class="navLevel1" title="" href="/efh/sitemap/index.php">Sitemap</a></li><li class=""><a class="navLevel1" title="" href="/efh/verlag/kontakt/index.php">Kontakt</a></li><li class=""><a class="navLevel1" title="" href="/efh/verlag/impressum/index.php">Impressum</a></li><li class=""><a class="navLevel1" title="" href="javascript:wOpenPrintPreview(800,600)">Druckansicht</a></li><li class=""><a class="navLevel1" title="" href="javascript:location.href='/efh/seite-empfehlen/index.php?page='+location.pathname">Seite empfehlen</a></li><li class=""><a class="navLevel1" title="" href="/efh/verlag/mediadaten/index.php">Werbung</a></li></ul>
            </div>
          </div>
        </div>
        <div class="clearBoth"></div>
      </div>
      <div id="blockAsideOuter">
        <div id="blockAside">
          <div id="blockAsideInner">
            <div id="blockBanner">
              <div id="blockBannerInner">
                <div id="bannerShortSkyscraper">
                  <script type="text/javascript">/*<![CDATA[*/
              

 

      var debug = false;

      

      if (window.adgroupid == undefined) {

        window.adgroupid = Math.round(Math.random() * 1000);

      }



      

      keywordA = getBannerKeyword(2,3);

      keywordB = getBannerKeyword(2,2);

      keywordC = getBannerKeyword(2,1);

    

      if (debug == true) {

        document.write(unescape("%3Cp%3E" + "%3Cb%3E" + "keywordA" + "%3C/b%3E" + " [" + keywordA + "]" + "%3C/p%3E"));

        document.write(unescape("%3Cp%3E" + "%3Cb%3E" + "keywordB" + "%3C/b%3E" + " [" + keywordB + "]" + "%3C/p%3E"));

        document.write(unescape("%3Cp%3E" + "%3Cb%3E" + "keywordC" + "%3C/b%3E" + " [" + keywordC + "]" + "%3C/p%3E"));

      } else {

        document.write(unescape('%3Cscr'+'ipt language="javascript1.1" src="http://ad.dc2.adtech.de/addyn|3.0|780|5064189|0|732|ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';key='+keywordA+'+'+keywordB+'+'+keywordC+';misc='+new Date().getTime()+'"%3E%3C/scri'+'pt%3E'));

      }

    /*]]>*/</script>
                </div>
                <div class="clearBoth"></div>
                <div id="bannerWideSkyscraper">
                  <script type="text/javascript">/*<![CDATA[*/
              

 

      var debug = false;

      

      if (window.adgroupid == undefined) {

        window.adgroupid = Math.round(Math.random() * 1000);

      }



      

      keywordA = getBannerKeyword(2,3);

      keywordB = getBannerKeyword(2,2);

      keywordC = getBannerKeyword(2,1);

    

      if (debug == true) {

        document.write(unescape("%3Cp%3E" + "%3Cb%3E" + "keywordA" + "%3C/b%3E" + " [" + keywordA + "]" + "%3C/p%3E"));

        document.write(unescape("%3Cp%3E" + "%3Cb%3E" + "keywordB" + "%3C/b%3E" + " [" + keywordB + "]" + "%3C/p%3E"));

        document.write(unescape("%3Cp%3E" + "%3Cb%3E" + "keywordC" + "%3C/b%3E" + " [" + keywordC + "]" + "%3C/p%3E"));

      } else {

        document.write(unescape('%3Cscr'+'ipt language="javascript1.1" src="http://ad.dc2.adtech.de/addyn|3.0|780|5064228|0|154|ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';key='+keywordA+'+'+keywordB+'+'+keywordC+';misc='+new Date().getTime()+'"%3E%3C/scri'+'pt%3E'));

      }

    /*]]>*/</script>
                </div>
                <div class="clearBoth"></div>
                <div id="facebookLikeButton">
                  <div class="fb-like" data-href="https://www.facebook.com/einfamilienhaus.ch" data-width="The pixel width of the plugin" data-height="The pixel height of the plugin" data-colorscheme="light" data-layout="button_count" data-action="like" data-show-faces="false" data-send="false"></div>
                </div>
                <div class="clearBoth"></div>
                <div id="bannerFacebook">
                  <a href="https://www.facebook.com/einfamilienhaus.ch" target="_blank">
                    <img src="/efh-wGlobal/wGlobal/layout/images/socialbookmarks/fb_finde_uns_332x90.png" width="166" height="auto"/>
                  </a>
                </div>
                <div class="clearBoth"></div>
                <div id="bannerAppStore">
                  <a href="https://itunes.apple.com/ch/app/das-einfamilienhaus./id638652221?mt=8" target="_blank">
                    <img src="/efh-wGlobal/wGlobal/layout/images/appstore/app_store_332x90.png" width="166" height="auto"/>
                  </a>
                </div>
                <div class="clearBoth"></div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
  </body>
</html>
