<!DOCTYPE html>
<html lang="de">
  <head>
    <title>Das Einfamilienhaus – Ein Tempel des Designs – Architektur als Bühne</title>
    <!--

      Diese Seite wurde mit Weblication® CMS erstellt.

      Weblication® ist ein Produkt der Scholl Communications AG in 77694 Kehl.

      Weitere Informationen finden Sie unter http://www.weblication.de bzw. http://scholl.de.

    -->
    <meta name="Description" content="Vor gut fünf Jahren wurde die Marke Talsee eingeführt. Gleichzeitig wurde mit dem Bau eines Flagship Stores ein Zeichen gesetzt für den hohen Designanspruch. Die Ausstellung präsentiert Badezimmer und Badmöbeln in einer aussergewöhnlichen Bad-Erlebniswelt. Architekt Oliver Dufner spricht über die Bezüge zwischen dem Gebäude und der Produktewelt von Talsee. "/>
    <meta name="Keywords" content="bad, wellness, talsee, badausstellung, ausstellung, badezimmer, badmöbel, design, flagship, store, "/>
    <meta name="Robots" content="index, noodp"/>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1"/>
    <meta name="Generator" content="Weblication® CMS"/>
    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.das-einfamilienhaus.ch/efh/online/news_trends/bad_wellness/entries/180405_talsee_badausstellung.php"/>
    <link rel="shortcut icon" href="/efh-wGlobal/wGlobal/layout/images/favicon.ico"/>
    <link rel="icon" href="/efh-wGlobal/wGlobal/layout/images/favicon.ico"/>
    <link rel="apple-touch-icon" href="/efh-wGlobal/wGlobal/layout/images/apple-touch-icon.png"/>
        <link rel="stylesheet" type="text/css" href="/efh-wGlobal/wGlobal/layout/styles/optimized/design.css"/>
<link rel="stylesheet" type="text/css" href="/efh-wGlobal/wGlobal/layout/styles/optimized/jquery.fancybox.css"/>
    <!--[if IE 7]><link rel="stylesheet" type="text/css" href="/efh-wGlobal/wGlobal/layout/styles/design-ie7.css"/><![endif]-->
    <script src="/efh-wGlobal/wGlobal/layout/scripts/items/jquery.js"></script>
<script src="/efh-wGlobal/wGlobal/layout/scripts/items/jquery-ui.js"></script>
<script src="/efh-wGlobal/wGlobal/layout/scripts/items/jquery.fancybox.js"></script>
<script src="/efh-wGlobal/wGlobal/layout/scripts/optimized/css.js"></script>
<script src="/efh-wGlobal/wGlobal/layout/scripts/optimized/ui.js"></script>
<script src="/efh-wGlobal/wGlobal/layout/scripts/optimized/design.js"></script>
<script src="/efh-wGlobal/wGlobal/layout/scripts/efh.js"></script>
<script src="/efh-wGlobal/wGlobal/layout/scripts/adtech.js"></script>
<script src="/efh-wGlobal/wGlobal/layout/scripts/items/optimized/bannerSlider.js"></script>
    <script type="text/javascript">hdLimitDpr = '1.5'; </script>
  </head>
  <body class="bodyFullLeft project-efh subdir-online object-default">
    <div id="fb-root"></div>
    <script>(function(d, s, id) {

      var js, fjs = d.getElementsByTagName(s)[0];

      if (d.getElementById(id)) return;

      js = d.createElement(s); js.id = id;

      js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";

      fjs.parentNode.insertBefore(js, fjs);

    }(document, 'script', 'facebook-jssdk')); </script>
    <div id="blockOuter">
      <div id="blockAsideLeftOuter">
        <div id="blockAsideLeft">
          <div id="blockAsideLeftInner">
            <div id="blockMagazineLogo"></div>
          </div>
        </div>
      </div>
      <div id="blockMainOuter">
        <div id="blockMain">
          <div id="blockMainInner">
            <div id="blockTop">
              <div id="blockTopInner"></div>
            </div>
            <div id="blockBeforeLeftContentRight">
              <div id="blockBeforeLeftContentRightInner">
                <div id="blockBeforeFullLeft" class="blockBefore">
                  <div id="blockBeforeFullLeftInner" class="blockBeforeInner">
                    <div id="areaContent3Global">
                      <div id="areaContent3Include" class="elementContentNavigation">
                        <div class="elementStandard elementList" id="list_1ff1ad0a">
                          <div class="listBannerSlider_var0 numberChanges-1" id="bannerSlider_1ff1ad0a" data-fadetime="" data-animation="slideHorizontal" data-animationduration="600" data-previewanimation="" data-preventeventsontouch="1" data-allowtouch="" data-embedtype="" data-numberentries="1" data-currententry="1" data-hasinit="0"><div class="listInner"><script type="text/javascript">/*<![CDATA[*/
              
                
              function selectEntry_1ff1ad0a(position){               
                selectListEntryBannerSlider('1ff1ad0a', position);                                             
              }   
              
              jQuery(document).ready(function(){
                var initDelay = ('' == '' ? 0 : parseInt('') * 1000);              
                if('' != ''){
                  window.bannerSliderObjects['1ff1ad0a'] = {};
                  selectListEntryBannerSlider('1ff1ad0a', parseInt(), {'animation' : 'none'});
                }                    
                window.setTimeout(function(){
                  initBannerSlider('1ff1ad0a');               
                }, initDelay);
              });                                             
      
            /*]]>*/</script><div class="listEntries listEntries1"><div class="listEntriesInner" id="listEntries_1ff1ad0a"><div class="listEntry listEntry_1 listEntrySelected listEntrySelectedInit listEntryObject-slide clickable listEntryObject-slide_var0" onclick="wOpenURL('/efh/online/news_trends/aktuell/index.php');return false"><div class="listEntryInner"><img src="/efh-wAssets/img/slides/siteheader/weblication/wThumbnails/efh_siteheader_1696x300-df791a28510e12fgdb50b8ef24457efc.png" alt="" height="150" width="848" class="listEntryImage" data-src2x="/efh-wAssets/img/slides/siteheader/weblication/wThumbnails/efh_siteheader_1696x300-df791a28510e12fgdb50b8ef24457efc@2x.png"/><div class="listEntryInfoLayer"><span class="invisible"> </span></div></div></div></div></div><div class="listMoverBack" onclick="selectEntry_1ff1ad0a('-')"><div class="listMoverBackInner"> </div></div><div class="listMoverForward" onclick="selectEntry_1ff1ad0a('+')"><div class="listMoverForwardInner"> </div></div><div class="listEntriesPreview listEntriesPreview1"><div class="listEntriesPreviewInner" id="listEntriesPreview_1ff1ad0a"><div class="listEntry listEntrySelected listEntrySelectedInit listEntryObject-slide listEntryObject-slide_var0" onclick="selectEntry_1ff1ad0a(1);" id="entryPreview_1ff1ad0a_1"><div class="listEntryInner"><div class="listEntryInfoLayer"><span class="listEntryPosition">1</span></div></div></div></div></div></div></div>

                        </div>
                      </div>
                      <div class="elementContentPage" id="pageContent3">
                        <!--CONTENT:START-->
                        <!--CONTENT:STOP-->
                      </div>
                    </div>
                    <div id="navigationMainFirst">
                      <ul class="navLevel1Container"><li class="navLevel1OpenDescendantSelected"><a class="navLevel1OpenDescendantSelected" title="" href="/efh/online/news_trends/aktuell/index.php">Online</a></li><li class="navLevel1"><a class="navLevel1" title="" href="/efh/print/aktuelle_ausgabe/index.php">Print</a></li><li class="navLevel1"><a class="navLevel1" title="" href="/efh/service/katalogservice/index.php">Service</a></li><li class="navLevel1"><a class="navLevel1" title="" href="/efh/verlag/magazine/index.php">Verlag</a></li></ul>
                    </div>
                    <div id="blockNavigationAdd">
                      <div id="blockNavigationAddInner">
                        <div id="navigationAdd">
                          <ul class="navAddContainer">
                            <li class="navAdd">
                              <a class="navAdd" title="" href="/efh/service/katalogservice/index.php">Katalogservice</a>
                            </li>
                            <li class="navAdd">
                              <a onclick="wOpenPopupURL('http://www.etzel-verlag.ch/cgi-bin/ep_wk_get.cgi?site=efh', '720', '560');return false;" class="navAdd" href="http://www.etzel-verlag.ch/cgi-bin/ep_wk_get.cgi?site=efh">Warenkorb</a>
                            </li>
                          </ul>
                        </div>
                      </div>
                    </div>
                    <div class="clearBoth"></div>
                    <div id="blockNavigationMainSecond">
                      <div id="blockNavigationMainSecondInner">
                        <div id="navigationMainSecond">
                          <ul class="navLevel2Container"><li class="navLevel2Selected"><a class="navLevel2Selected" title="" href="/efh/online/news_trends/aktuell/index.php">News &amp; Trends</a></li><li class="navLevel2Open"><a class="navLevel2Open" title="" href="/efh/online/einfamilienhaeuser/index.php">Einfamilienhäuser</a><div class="navLevel3Container"><ul class="navLevel3Container"><li class="navLevel3"><a class="navLevel3" title="" href="/efh/online/einfamilienhaeuser/holzbau/index.php"><span>Holzbau</span></a></li><li class="navLevel3"><a class="navLevel3" title="" href="/efh/online/einfamilienhaeuser/massivbau/index.php"><span>Massivbau</span></a></li><li class="navLevel3"><a class="navLevel3" title="" href="/efh/online/einfamilienhaeuser/einfamilienhaus_news/index.php"><span>Einfamilienhaus News</span></a></li></ul></div></li><li class="navLevel2"><a class="navLevel2" title="" href="/efh/online/finanzierung/index.php">Finanzierung</a></li><li class="navLevel2"><a class="navLevel2" title="" href="/efh/online/checklisten/index.php">Checklisten</a></li><li class="navLevel2Open"><a class="navLevel2Open" title="" href="/efh/online/archiv/archiv/index.php">Archiv</a><div class="navLevel3Container"><ul class="navLevel3Container"><li class="navLevel3"><a class="navLevel3" title="" href="/efh/online/archiv/kuechenausbau/index.php"><span>Küchenausbau</span></a></li><li class="navLevel3"><a class="navLevel3" title="" href="/efh/online/archiv/kuechentechnik/index.php"><span>Küchentechnik</span></a></li><li class="navLevel3"><a class="navLevel3" title="" href="/efh/online/archiv/bad_wellness/index.php"><span>Bad &amp; Wellness</span></a></li><li class="navLevel3"><a class="navLevel3" title="" href="/efh/online/archiv/cheminee_oefen/index.php"><span>Cheminée &amp; Öfen</span></a></li><li class="navLevel3"><a class="navLevel3" title="" href="/efh/online/archiv/wintergarten/index.php"><span>Wintergarten</span></a></li><li class="navLevel3"><a class="navLevel3" title="" href="/efh/online/archiv/fenster_tueren/index.php"><span>Fenster &amp; Türen</span></a></li><li class="navLevel3"><a class="navLevel3" title="" href="/efh/online/archiv/treppen/index.php"><span>Treppen</span></a></li><li class="navLevel3"><a class="navLevel3" title="" href="/efh/online/archiv/garagen_anbau/index.php"><span>Garagen &amp; Anbau</span></a></li><li class="navLevel3"><a class="navLevel3" title="" href="/efh/online/archiv/energie_haustechnik/index.php"><span>Energie &amp; Haustechnik</span></a></li><li class="navLevel3"><a class="navLevel3" title="" href="/efh/online/archiv/boden_wandbelaege/index.php"><span>Boden &amp; Wandbeläge</span></a></li><li class="navLevel3"><a class="navLevel3" title="" href="/efh/online/archiv/materialien_baustoffe/index.php"><span>Materialien &amp; Baustoffe</span></a></li><li class="navLevel3"><a class="navLevel3" title="" href="/efh/online/archiv/gartenmoebel/index.php"><span>Gartenmöbel</span></a></li><li class="navLevel3"><a class="navLevel3" title="" href="/efh/online/archiv/gartengestaltung/index.php"><span>Gartengestaltung</span></a></li><li class="navLevel3"><a class="navLevel3" title="" href="/efh/online/archiv/gartengeraete/index.php"><span>Gartengeräte</span></a></li><li class="navLevel3"><a class="navLevel3" title="" href="/efh/online/archiv/sonnenschutz_storen/index.php"><span>Sonnenschutz &amp; Storen</span></a></li><li class="navLevel3"><a class="navLevel3" title="" href="/efh/online/archiv/grills_feuerstellen/index.php"><span>Grills &amp; Feuerstellen</span></a></li><li class="navLevel3"><a class="navLevel3" title="" href="/efh/online/archiv/pools/index.php"><span>Pools</span></a></li><li class="navLevel3"><a class="navLevel3" title="" href="/efh/online/archiv/teiche/index.php"><span>Teiche</span></a></li></ul></div></li></ul>
                        </div>
                      </div>
                    </div>
                    <div id="blockSearch">
                      <div id="blockSearchInner">
                        <div id="searchBox">
                          <form id="frmSearch" method="get" action="/efh/search/index.php">
                            <dl class="form">
                              <dt>
                                <label for="searchTerm">Suchbegriff</label>
                              </dt>
                              <dd>
                                <input type="text" id="searchTerm" name="searchTerm" placeholder="             Suchen             " required="" value=""/>
                                <input id="searchSubmit" type="image" title="Suchen" src="/efh-wGlobal/wGlobal/layout/images/trans.gif" alt="Suchen"/>
                              </dd>
                            </dl>
                          </form>
                        </div>
                      </div>
                    </div>
                    <div id="navigationBreadcrumb">
                      <div><a href="/efh/index.php">Startseite</a><a title="" href="/efh/online/news_trends/aktuell/index.php">Online</a><a title="" href="/efh/online/news_trends/aktuell/index.php">News &amp; Trends</a></div>
                    </div>
                  </div>
                </div>
                <div id="blockContentFullLeft" class="blockContent">
                  <div id="blockContentFullLeftInner" class="blockContentInner">
                    <!--CONTENT:START-->
                    <div class="elementStandard elementHeadline elementHeadline_var0" id="anchor_46dd20a7_Ein-Tempel-des-Designs-----Architektur-als-Buehne">
                                              <h1>Ein Tempel des Designs – Architektur als Bühne</h1>
                                          </div>
                    <div class="elementStandard elementText">
                      <p><strong>Vor gut fünf Jahren wurde die Marke Talsee eingeführt. Gleichzeitig wurde mit dem Bau eines Flagship Stores ein Zeichen gesetzt für den hohen Designanspruch. Die Ausstellung präsentiert Badezimmer und Badmöbeln in einer aussergewöhnlichen Bad-Erlebniswelt. Architekt Oliver Dufner spricht über die Bezüge zwischen dem Gebäude und der Produktewelt von Talsee. </strong></p>                    </div>
                    <div class="elementStandard elementPicture elementPicture">
                      <div id="d_37f4c580750aee1f2a3382f5aa769640" class="picture pictureFrame pictureBorder"><div class="pictureFrameInner"><a id="a_37f4c580750aee1f2a3382f5aa769640" class="pictureDetails boxPictureOnly picture" href="/efh-wAssets/img/online/news_trends/bad_wellness/talsee_badausstellung/talsee_flagship-store_bad-ausstellung_03.jpg" title="In der Ausstellung im Parterre kann der Kunde in verschiedene Bad-Inszenierungen eintauchen."><span class="pictureCore"><img id="i_37f4c580750aee1f2a3382f5aa769640" class="pictureDefault picture pictureFrame pictureBorder" width="534" height="356" src="/efh-wAssets/img/online/news_trends/bad_wellness/talsee_badausstellung/weblication/wThumbnails/talsee_flagship-store_bad-ausstellung_03-f8b28ee8e04fb0cg1474e52ef204e183.jpg" title="In der Ausstellung im Parterre kann der Kunde in verschiedene Bad-Inszenierungen eintauchen." alt="In der Ausstellung im Parterre kann der Kunde in verschiedene Bad-Inszenierungen eintauchen." data-src2x="/efh-wAssets/img/online/news_trends/bad_wellness/talsee_badausstellung/weblication/wThumbnails/talsee_flagship-store_bad-ausstellung_03-f8b28ee8e04fb0cg1474e52ef204e183@2x.jpg"/><img class="pictureZoomer" src="/efh-wGlobal/wGlobal/layout/images/fancy/zoom.png" alt="zoom"/></span></a><div class="pictureSubtitle" style="width:160px">In der Ausstellung im Parterre kann der Kunde in verschiedene Bad-Inszenierungen eintauchen.</div></div></div><script type="text/javascript">jQuery("a.pictureDetails").fancybox({"titlePosition": "outside", "transitionIn" : "none", "transitionOut" : "none", "hideOnContentClick": true, "zoomOpacity": true, "zoomSpeedChange": 200, "zoomSpeedIn": 400, "zoomSpeedOut": 400, "overlayShow": false, "overlayOpacity": 1});jQuery("#i_37f4c580750aee1f2a3382f5aa769640").load(function(){window.setTimeout(function(){jQuery("#d_37f4c580750aee1f2a3382f5aa769640").find(".pictureSubtitle").each(function(){var width = jQuery(this).parent().width();jQuery(this).css("width", width);jQuery(this).css("max-width", width);jQuery(this).css("width", "")});}, 64)});</script>                    </div>
                    <div class="elementStandard elementContainer elementContainerStandard_var0">
                      <div class="col1_50">
                        <div class="col_inner col1_50_inner">
                          <div class="elementStandard elementPicture elementPicture">
                            <div id="d_af70d14af94915f2b3e3bf884ed9432c" class="picture pictureFrame pictureBorder"><div class="pictureFrameInner"><a id="a_af70d14af94915f2b3e3bf884ed9432c" class="pictureDetails boxPictureOnly picture" href="/efh-wAssets/img/online/news_trends/bad_wellness/talsee_badausstellung/talsee_flagship-store_bad-ausstellung_06.jpg" title="Insgesamt 40 km lang sind die Ketten aus Aluminium, die wie ein Vorhang die beiden Geschosse verbinden und die Lounge und die Cafébar abgrenzen."><span class="pictureCore"><img id="i_af70d14af94915f2b3e3bf884ed9432c" class="pictureDefault picture pictureFrame pictureBorder" width="256" height="171" src="/efh-wAssets/img/online/news_trends/bad_wellness/talsee_badausstellung/weblication/wThumbnails/talsee_flagship-store_bad-ausstellung_06-dbddb3f94bf1c53g8726dc80c5bbd65d.jpg" title="Insgesamt 40 km lang sind die Ketten aus Aluminium, die wie ein Vorhang die beiden Geschosse verbinden und die Lounge und die Cafébar abgrenzen." alt="Insgesamt 40 km lang sind die Ketten aus Aluminium, die wie ein Vorhang die beiden Geschosse verbinden und die Lounge und die Cafébar abgrenzen." data-src2x="/efh-wAssets/img/online/news_trends/bad_wellness/talsee_badausstellung/weblication/wThumbnails/talsee_flagship-store_bad-ausstellung_06-dbddb3f94bf1c53g8726dc80c5bbd65d@2x.jpg"/><img class="pictureZoomer" src="/efh-wGlobal/wGlobal/layout/images/fancy/zoom.png" alt="zoom"/></span></a><div class="pictureSubtitle" style="width:160px">Insgesamt 40 km lang sind die Ketten aus Aluminium, die wie ein Vorhang die beiden Geschosse verbinden und die Lounge und die Cafébar abgrenzen.</div></div></div><script type="text/javascript">jQuery("a.pictureDetails").fancybox({"titlePosition": "outside", "transitionIn" : "none", "transitionOut" : "none", "hideOnContentClick": true, "zoomOpacity": true, "zoomSpeedChange": 200, "zoomSpeedIn": 400, "zoomSpeedOut": 400, "overlayShow": false, "overlayOpacity": 1});jQuery("#i_af70d14af94915f2b3e3bf884ed9432c").load(function(){window.setTimeout(function(){jQuery("#d_af70d14af94915f2b3e3bf884ed9432c").find(".pictureSubtitle").each(function(){var width = jQuery(this).parent().width();jQuery(this).css("width", width);jQuery(this).css("max-width", width);jQuery(this).css("width", "")});}, 64)});</script>                          </div>
                        </div>
                      </div>
                      <div class="col2_50">
                        <div class="col_inner col2_50_inner">
                          <div class="elementStandard elementPicture elementPicture">
                            <div id="d_f080fb47d904774c6650cb740eb6584c" class="picture pictureFrame pictureBorder"><div class="pictureFrameInner"><a id="a_f080fb47d904774c6650cb740eb6584c" class="pictureDetails boxPictureOnly picture" href="/efh-wAssets/img/online/news_trends/bad_wellness/talsee_badausstellung/talsee_flagship-store_bad-ausstellung_07.jpg" title="Ende August feierte die Design- und Architekturszene fünf Jahre Flagshipstore und konnte das Gebäude von allen Seiten betrachten."><span class="pictureCore"><img id="i_f080fb47d904774c6650cb740eb6584c" class="pictureDefault picture pictureFrame pictureBorder" width="256" height="171" src="/efh-wAssets/img/online/news_trends/bad_wellness/talsee_badausstellung/weblication/wThumbnails/talsee_flagship-store_bad-ausstellung_07-bc41feeb413e3c2g8e5f79da02faf4bc.jpg" title="Ende August feierte die Design- und Architekturszene fünf Jahre Flagshipstore und konnte das Gebäude von allen Seiten betrachten." alt="Ende August feierte die Design- und Architekturszene fünf Jahre Flagshipstore und konnte das Gebäude von allen Seiten betrachten." data-src2x="/efh-wAssets/img/online/news_trends/bad_wellness/talsee_badausstellung/weblication/wThumbnails/talsee_flagship-store_bad-ausstellung_07-bc41feeb413e3c2g8e5f79da02faf4bc@2x.jpg"/><img class="pictureZoomer" src="/efh-wGlobal/wGlobal/layout/images/fancy/zoom.png" alt="zoom"/></span></a><div class="pictureSubtitle" style="width:160px">Ende August feierte die Design- und Architekturszene fünf Jahre Flagshipstore und konnte das Gebäude von allen Seiten betrachten.</div></div></div><script type="text/javascript">jQuery("a.pictureDetails").fancybox({"titlePosition": "outside", "transitionIn" : "none", "transitionOut" : "none", "hideOnContentClick": true, "zoomOpacity": true, "zoomSpeedChange": 200, "zoomSpeedIn": 400, "zoomSpeedOut": 400, "overlayShow": false, "overlayOpacity": 1});jQuery("#i_f080fb47d904774c6650cb740eb6584c").load(function(){window.setTimeout(function(){jQuery("#d_f080fb47d904774c6650cb740eb6584c").find(".pictureSubtitle").each(function(){var width = jQuery(this).parent().width();jQuery(this).css("width", width);jQuery(this).css("max-width", width);jQuery(this).css("width", "")});}, 64)});</script>                          </div>
                        </div>
                      </div>
                      <div class="clearBoth"> </div>
                    </div>
                    <div class="elementStandard elementPicture elementPicture">
                      <div id="d_29f1f601964910b947fc452bf4e26868" class="picture pictureFrame pictureBorder"><div class="pictureFrameInner"><a id="a_29f1f601964910b947fc452bf4e26868" class="pictureDetails boxPictureOnly picture" href="/efh-wAssets/img/online/news_trends/bad_wellness/talsee_badausstellung/talsee_flagship-store_bad-ausstellung_02.jpg" title="Mit dem 2012 eröffneten Flagshipstore setzte die Marke Talsee ein Zeichen."><span class="pictureCore"><img id="i_29f1f601964910b947fc452bf4e26868" class="pictureDefault picture pictureFrame pictureBorder" width="534" height="311" src="/efh-wAssets/img/online/news_trends/bad_wellness/talsee_badausstellung/weblication/wThumbnails/talsee_flagship-store_bad-ausstellung_02-1a0b089a1b68e8ag6b7db09b58e1a466.jpg" title="Mit dem 2012 eröffneten Flagshipstore setzte die Marke Talsee ein Zeichen." alt="Mit dem 2012 eröffneten Flagshipstore setzte die Marke Talsee ein Zeichen." data-src2x="/efh-wAssets/img/online/news_trends/bad_wellness/talsee_badausstellung/weblication/wThumbnails/talsee_flagship-store_bad-ausstellung_02-1a0b089a1b68e8ag6b7db09b58e1a466@2x.jpg"/><img class="pictureZoomer" src="/efh-wGlobal/wGlobal/layout/images/fancy/zoom.png" alt="zoom"/></span></a><div class="pictureSubtitle" style="width:160px">Mit dem 2012 eröffneten Flagshipstore setzte die Marke Talsee ein Zeichen.</div></div></div><script type="text/javascript">jQuery("a.pictureDetails").fancybox({"titlePosition": "outside", "transitionIn" : "none", "transitionOut" : "none", "hideOnContentClick": true, "zoomOpacity": true, "zoomSpeedChange": 200, "zoomSpeedIn": 400, "zoomSpeedOut": 400, "overlayShow": false, "overlayOpacity": 1});jQuery("#i_29f1f601964910b947fc452bf4e26868").load(function(){window.setTimeout(function(){jQuery("#d_29f1f601964910b947fc452bf4e26868").find(".pictureSubtitle").each(function(){var width = jQuery(this).parent().width();jQuery(this).css("width", width);jQuery(this).css("max-width", width);jQuery(this).css("width", "")});}, 64)});</script>                    </div>
                    <div class="elementStandard elementText">
                      <p><em>Was ist die Grundidee des Entwurfs?</em><br/><strong>Oliver Dufner, Architekt und Mitinhaber von Burkard Meyer Architekten: </strong>Der architektonische Entwurf ist geprägt vom Bewusstsein, dass die Architektur nur die Bühne für die Produkte von Talsee bildet und nicht der Hautdarsteller ist. Trotzdem war es uns wichtig, dass der Bau vor allem von den aussen Vorbeifahrenden positiv wahrgenommen wird und ihr Interesse weckt. Dabei haben wir uns an Tempelbauten und Pavillonbauten orientiert, bei denen der umlaufende Portikus immer den Eingang, zugleich aber auch räumliche Distanz zwischen der inneren und äusseren Welt formuliert.</p>
<p><em>Der Talsee Flagshipstore steht im idyllischen Luzerner Seetal. Welchen Einfluss hat die Umgebung auf die Architektur?</em><br/><strong>Oliver Dufner: </strong>Mit der Idylle ist es in der Schweiz so eine Sache. Das Seetal als Land­schaftsraum ist tatsächlich sehr schön. Die unmittelbare Umgebung ist jedoch mit Ausnahme des Hauptsitzes der 4B von Profanbauten geprägt. Die entweder keinen Anspruch an eine Gestaltung haben oder auf eine plakative Zeichenhaftigkeit setzen, um die Aufmerksamkeit der Vorbeifahrenden zu gewinnen. In diesem Spannungsfeld haben wir versucht, den Bau durch seine zurückhaltende Eleganz und die sorgfältige Setzung auszuzeichnen. Das Spiel mit den Proportionen des Portikus, die Auflösung der Geschossigkeit und das Zusammenspiel von Baukörper und Wasserfläche trägt in einem guten Sinne zur Irritation bei.</p>
<p><em>Talsee produziert Badmöbel. Wie haben die Produkte den Entwurf beeinflusst?</em><br/><strong>Oliver Dufner: </strong>Weniger die Produkte haben uns beeinflusst, sondern vielmehr der damit verbundene Design- und Funktionsanspruch. Dieser ist in unserer Wahrnehmung geprägt von einem hohen Fachwissen im Umgang mit Material und dem Bewusstsein, dass das persönliche Wohnumfeld immer stärker zum Ort des Rückzugs und der Erholung wird. Dieses Gefühl wollten wir den Besuchern beim Betreten des Showrooms vermitteln.</p>
<p><em>Mit dem Bau des Flagshipstores wurde auch die Marke Talsee eingeführt. Welche Werte verkörpert der Flagshipstore?</em><br/><strong>Oliver Dufner: </strong>Uns wurden beim Briefing für den Studienauftrag die Erwartun­gen an die Architektur aus der Sicht der Bauherrschaft wie folgt benannt: Neubau als Flagshipstore und Neupositionierung der Marke von innen nach aussen. Lifestyleprodukte sollen in Szene gesetzt werden mit Transparenz, Moderne und unter Berücksichtigung der Kernwerte von Talsee. Diese Punkte prägen den Entwurf, ohne dass eine eindeutige Zuordnung erfolgt. Es ist vielmehr das Zusammenspiel der Werte.</p>
<p><em>Wo haben Sie mit dem Entwurf des Flagshipstores Neuland betreten?</em><br/><strong>Oliver Dufner: </strong>Für unser Büro, das seine Aufträge hauptsächlich im Bereich Wohnungs-, Verwaltungs- und Schulbau abwickelt, war die Aufgabe in gewisser Weise exotisch. Die Beschäftigung mit den Anforderungen an einen Showroom und die integrale Zusammenarbeit mit der Firma Vetica Group AG aus Luzern, welche die Ausstellungsgestaltung entwickelt hat, war für uns eine neue, sehr fruchtbare Erfahrung.</p>
<p><em>Was waren die Anforderungen an den Flagshipstore? Wie haben sich diese im Verlauf des Projekts verändert?</em><br/><strong>Oliver Dufner: </strong>Die Anforderungen haben sich im Betrieb sicher in Teilen verändert. Diese geschah jedoch in einem Masse, dass der Bau durch seine hohe Flexibilität diesen gerecht wurde. So hat sich beispielsweise gezeigt, dass die doppelgeschossige Halle, welche ursprünglich ausschliesslich für wechselnde Nutzungen vorgesehen war, aus Platzgründen teilweise auch durch die permanente Ausstellung belegt werden muss. </p>
<p><em>Sowohl die Ausstellungsfläche wie auch die Bürofläche kommen weit­gehend ohne Türen aus. Wie wurden die Räume stattdessen strukturiert?</em><br/><strong>Oliver Dufner: </strong>Unser Anspruch, mit einem Einraumkonzept Büro- und Ausstellungsfläche zu koppeln, trägt wesentlich zur Qualität des Innenraumes bei und ermöglicht beiden Bereichen trotzdem ein separates Funktionieren. Die zwischen diesen beiden Nutzungen notwendige betriebliche, visuelle und akustische Distanz wird allein durch die Geschosstrennung erzielt, welche durch die geschossübergreifende Ketteninstallation jedoch in ihrer Wahrnehmung wieder verbunden wird.</p>
<p><em>Sie haben auf aussenliegende Sonnenstoren verzichtet. Wie haben Sie dies in der Planung berücksichtigt?</em><br/><strong>Oliver Dufner: </strong>Der Verzicht auf einen aussenliegenden Sonnenschutz hat verschiedene Gründe. Wir verstehen den umlaufenden Portikus als bauliches Element, welches dem Haus eine räumliche Tiefe verleiht und zugleich die Sichtbarkeit des Inneren auch bei Sonnenschein gewährleistet. Daneben hat diese aber auch eine klimatische Funktion. In der Kombination von Eigenverschattung und einem Haustechnikkonzept, welches die im Sommer anfallende Wärme mit Hilfe von Energiepfählen im Baugrund kompensiert, kann das Raumklima sehr gut gesteuert werden. In der kalten Jahreszeit wird die Erdwärme dann zum Heizen genutzt.</p>
<p><em>Talsee arbeitet seit gut fünf Jahren im Flagshipstore. Entspricht die Nutzung noch Ihrer ursprünglichen Planung?</em><br/><strong>Oliver Dufner: </strong>Mit den oben erwähnten kleinen Anpassungen funktioniert der Bau heute noch genauso wie wir das gemeinsam mit Talsee ent­wickelt haben. Dies ist in der heutigen manchmal unsteten Unternehmenswelt keine Selbstverständlichkeit.</p>
<p><em>Charles Eames sagte «The details are not the details. They make the design». Welche Detaillösung des Flagshipstores ist Ihnen besonders wichtig?</em><br/><strong>Oliver Dufner: </strong>Die Zurückhaltung im formalen Ausdruck, die wir uns bei diesem Bau selbst auferlegt haben, hat zu einer konstruktiven Umsetzung geführt, in der das Detail der Fügung möglichst verschwindet. Die Homogenität in Farbe, Materialität und der bruchlose Übergang von innen nach aussen folgen diesem Anspruch.</p>                    </div>
                    <hr/>
                    <div class="elementStandard elementText">
                      <p>Text: Christine Vollmer, PD<br/>aus: <a href="/efh/print/einzelausgaben/index.php">Das Einfamilienhaus</a>, Heft Nr. 2/2018<br/><br/>Bezugsquelle:<br/>Talsee AG<br/>6281 Hochdorf<br/>Tel. 041 914 59 59<br/><a href="http://www.talsee.ch" target="_blank">www.talsee.ch</a><br/></p>                    </div>
                    <script type="text/javascript" src="/efh-wGlobal/wGlobal/layout/scripts/footer.js">  </script>
                    <script type="text/javascript">
                      printSocialBookmarks();                     </script>
                    <!--CONTENT:STOP-->
                    <div id="areaContent6Global">
                      <!--CONTENT:START-->
                      <!--CONTENT:STOP-->
                    </div>
                  </div>
                </div>
                <div id="blockRight">
                  <div id="blockRightInner">
                    <div id="areaContent2Global">
                      <div id="areaContent2Include" class="elementContentNavigation"></div>
                      <div class="elementContentPage" id="pageContent2">
                        <!--CONTENT:START-->
                        <div class="elementStandard elementList" id="list_c7a70ebb">
                          <ul class="listDefault">
      <li class="listEntry listEntryClickable" onclick="hOpenAndCountURL('%2Fefh%2Fanzeigen%2Fadvertorial%2Fentries%2Falpnach_norm_160329.php','_self','/efh/anzeigen/advertorial/entries/alpnach_norm_160329.php');return false">
    <div style="width:1px;height:1px;margin-right:16px;margin-top:-1px;clear:both;">
      <iframe src="http://www.etzel-verlag.ch/cgi-bin/core_anz_counter.cgi?site=efh&amp;action=view&amp;ad=/efh/anzeigen/advertorial/entries/alpnach_norm_160329.php" width="1" height="1" border="0" frameborder="0" scrolling="no"></iframe>
    </div>
    <h2 class="listEntryTitle">
      <a href="/efh/anzeigen/advertorial/entries/alpnach_norm_160329.php" target="_self">Individuelle Schränke nach Mass</a>
    </h2>
    <img src="/efh-wAssets/img/anzeigen/advertorial/alpnach_norm/0411_vorschau.gif" alt="Individuelle Schränke nach Mass" class="listEntryThumbnail" width="89" height="89"/>
    <p class="listEntryDescription">Alpnach Norm ist Ihr Partner für die Planung und Produktion Ihrer Wohnmöbel nach Mass.</p>
    <!--[if IE 6]><div class="clearBoth"> </div><![endif]-->
  </li>
      <li class="listEntry listEntryClickable" onclick="hOpenAndCountURL('%2Fefh%2Fanzeigen%2Fadvertorial%2Fentries%2Fkueng-saunabau_2016_151222.php','_self','/efh/anzeigen/advertorial/entries/kueng-saunabau_2016_151222.php');return false">
    <div style="width:1px;height:1px;margin-right:16px;margin-top:-1px;clear:both;">
      <iframe src="http://www.etzel-verlag.ch/cgi-bin/core_anz_counter.cgi?site=efh&amp;action=view&amp;ad=/efh/anzeigen/advertorial/entries/kueng-saunabau_2016_151222.php" width="1" height="1" border="0" frameborder="0" scrolling="no"></iframe>
    </div>
    <h2 class="listEntryTitle">
      <a href="/efh/anzeigen/advertorial/entries/kueng-saunabau_2016_151222.php" target="_self">Wellness im Wohnraum</a>
    </h2>
    <img src="/efh-wAssets/img/anzeigen/advertorial/kueng_saunabau/kueng_sauna_button.gif" alt="Wellness im Wohnraum" class="listEntryThumbnail" width="89" height="89"/>
    <p class="listEntryDescription">Design, Emotionalität, Wärme und Komfort sind nur einige der Stichworte, welche die Wellnesswelt erobern, bei den Modellen von Küng Sauna aber längst ihren festen Platz haben.</p>
    <!--[if IE 6]><div class="clearBoth"> </div><![endif]-->
  </li>
      <li class="listEntry listEntryClickable" onclick="hOpenAndCountURL('https%3A%2F%2Fwww.migrol.ch%2Fde%2Fenergie-heizsysteme%2Fberatung-offerte.aspx%3Futm_source%3Dhaus_und_wohnen.ch%26utm_medium%3Ddisplay%26utm_content%3Dbutton%26utm_campaign%3Dhaus_und_wohnen_migrol_offerte_energie_de','_blank','/efh/anzeigen/button/entries/migrol_FULL_190329.php');return false">
    <div style="width:1px;height:1px;margin-right:16px;margin-top:-1px;clear:both;">
      <iframe src="http://www.etzel-verlag.ch/cgi-bin/core_anz_counter.cgi?site=efh&amp;action=view&amp;ad=/efh/anzeigen/button/entries/migrol_FULL_190329.php" width="1" height="1" border="0" frameborder="0" scrolling="no"></iframe>
    </div>
    <img src="/efh-wAssets/img/anzeigen/button/migrol/migrol_haus_und_wohnen.gif" alt="" class="listEntryThumbnail" width="286" height="286"/>
    <!--[if IE 6]><div class="clearBoth"> </div><![endif]-->
  </li>
      <li class="listEntry listEntryClickable" onclick="hOpenAndCountURL('%2Fefh%2Fanzeigen%2Fadvertorial%2Fentries%2Ftalsee_KAT_120416.php','_self','/efh/anzeigen/advertorial/entries/talsee_KAT_120416.php');return false">
    <div style="width:1px;height:1px;margin-right:16px;margin-top:-1px;clear:both;">
      <iframe src="http://www.etzel-verlag.ch/cgi-bin/core_anz_counter.cgi?site=efh&amp;action=view&amp;ad=/efh/anzeigen/advertorial/entries/talsee_KAT_120416.php" width="1" height="1" border="0" frameborder="0" scrolling="no"></iframe>
    </div>
    <h2 class="listEntryTitle">
      <a href="/efh/anzeigen/advertorial/entries/talsee_KAT_120416.php" target="_self">Ihr individuelles Badmöbel von talsee</a>
    </h2>
    <img src="/efh-wAssets/img/anzeigen/advertorial/talsee/weblication/wThumbnails/talsee_button_klein-fe15b76fed67876gc077b0b14d05436c.jpg" alt="Ihr individuelles Badmöbel von talsee" height="89" width="89" class="listEntryThumbnail"/>    <p class="listEntryDescription">In den fünf Ausstellungen von talsee gestaltet der Besucher aus einer Vielzahl von Farben, Materialien und Waschbecken sein auf die eigenen Bedürfnisse abgestimmtes Badmöbel.</p>
    <!--[if IE 6]><div class="clearBoth"> </div><![endif]-->
  </li>
      <li class="listEntry listEntryClickable" onclick="hOpenAndCountURL('%2Fefh%2Fanzeigen%2Fadvertorial%2Fentries%2Fatrium-design_KAT_141119.php','_self','/efh/anzeigen/advertorial/entries/atrium-design_KAT_141119.php');return false">
    <div style="width:1px;height:1px;margin-right:16px;margin-top:-1px;clear:both;">
      <iframe src="http://www.etzel-verlag.ch/cgi-bin/core_anz_counter.cgi?site=efh&amp;action=view&amp;ad=/efh/anzeigen/advertorial/entries/atrium-design_KAT_141119.php" width="1" height="1" border="0" frameborder="0" scrolling="no"></iframe>
    </div>
    <h2 class="listEntryTitle">
      <a href="/efh/anzeigen/advertorial/entries/atrium-design_KAT_141119.php" target="_self">Transparentes Wohndesign von Atrium</a>
    </h2>
    <img src="/efh-wAssets/img/anzeigen/advertorial/atrium-design/atrium-design.gif" alt="Transparentes Wohndesign von Atrium" class="listEntryThumbnail" width="89" height="89"/>
    <p class="listEntryDescription">Transparente Flächen sind integraler Bestandteil eines jeden Bauobjektes. Filigranste Profiltechnik gibt den Blick frei. Transparentes Wohnen für höchste Ansprüche.</p>
    <!--[if IE 6]><div class="clearBoth"> </div><![endif]-->
  </li>
      <li class="listEntry listEntryClickable" onclick="hOpenAndCountURL('https%3A%2F%2Fwww.quooker.ch%2Fchde%2Fhome%2Fwarum-ein-quooker%3Futm_source%3DHaus%2520und%2520wohnen%26utm_medium%3Dbanner%26utm_term%3D572x306','_blank','/efh/anzeigen/button/entries/quooker_FULL_180206.php');return false">
    <div style="width:1px;height:1px;margin-right:16px;margin-top:-1px;clear:both;">
      <iframe src="http://www.etzel-verlag.ch/cgi-bin/core_anz_counter.cgi?site=efh&amp;action=view&amp;ad=/efh/anzeigen/button/entries/quooker_FULL_180206.php" width="1" height="1" border="0" frameborder="0" scrolling="no"></iframe>
    </div>
    <img src="/efh-wAssets/img/anzeigen/button/quooker/haus_und_wohnen_quooker.gif" alt="" class="listEntryThumbnail" width="286" height="286"/>
    <!--[if IE 6]><div class="clearBoth"> </div><![endif]-->
  </li>
      <li class="listEntry listEntryClickable" onclick="hOpenAndCountURL('%2Fefh%2Fservice%2Fkatalogservice%2Findex.php','_self','/efh/anzeigen/eigenwerbung/entries/katalogservice_FULL_180123.php');return false">
    <div style="width:1px;height:1px;margin-right:16px;margin-top:-1px;clear:both;">
      <iframe src="http://www.etzel-verlag.ch/cgi-bin/core_anz_counter.cgi?site=efh&amp;action=view&amp;ad=/efh/anzeigen/eigenwerbung/entries/katalogservice_FULL_180123.php" width="1" height="1" border="0" frameborder="0" scrolling="no"></iframe>
    </div>
    <img src="/efh-wAssets/img/anzeigen/eigenwerbung/katalogservice/weblication/wThumbnails/Katalogservice_1-b03579ada040c1ag9dc057075821cd8a.jpg" alt="" height="153" width="286" class="listEntryThumbnail"/>    <!--[if IE 6]><div class="clearBoth"> </div><![endif]-->
  </li>
      <li class="listEntry listEntryClickable" onclick="hOpenAndCountURL('http%3A%2F%2Fkobelthaus.ch','_blank','/efh/anzeigen/button/entries/kobelthaus_130122.php');return false">
    <div style="width:1px;height:1px;margin-right:16px;margin-top:-1px;clear:both;">
      <iframe src="http://www.etzel-verlag.ch/cgi-bin/core_anz_counter.cgi?site=efh&amp;action=view&amp;ad=/efh/anzeigen/button/entries/kobelthaus_130122.php" width="1" height="1" border="0" frameborder="0" scrolling="no"></iframe>
    </div>
    <h2 class="listEntryTitle">
      <a href="http://kobelthaus.ch" target="_blank">Jedes Haus ein Unikat ...</a>
    </h2>
    <img src="/efh-wAssets/img/anzeigen/button/kobelthaus/kobelthaus_haus-und-wohnen_ch_02.gif" alt="Jedes Haus ein Unikat ..." class="listEntryThumbnail" width="89" height="89"/>
    <p class="listEntryDescription">... oder ganz einfach die kreative Umsetzung von Eigenheimträumen in höchster Qualität: Das ist der Maxime der pfiffigen Architektenhäuser von Kobelthaus!</p>
    <!--[if IE 6]><div class="clearBoth"> </div><![endif]-->
  </li>
      <li class="listEntry listEntryClickable" onclick="hOpenAndCountURL('http%3A%2F%2Fwww.orea-kuechen.ch%20','_blank','/efh/anzeigen/button/entries/orea_FULL_160929.php');return false">
    <div style="width:1px;height:1px;margin-right:16px;margin-top:-1px;clear:both;">
      <iframe src="http://www.etzel-verlag.ch/cgi-bin/core_anz_counter.cgi?site=efh&amp;action=view&amp;ad=/efh/anzeigen/button/entries/orea_FULL_160929.php" width="1" height="1" border="0" frameborder="0" scrolling="no"></iframe>
    </div>
    <img src="/efh-wAssets/img/anzeigen/button/orea/orea.gif" alt="" class="listEntryThumbnail" width="286" height="286"/>
    <!--[if IE 6]><div class="clearBoth"> </div><![endif]-->
  </li>
      <li class="listEntry listEntryClickable" onclick="hOpenAndCountURL('http%3A%2F%2Fwww.bauarena.ch','_blank','/efh/anzeigen/button/entries/bauarena_FULL_170925.php');return false">
    <div style="width:1px;height:1px;margin-right:16px;margin-top:-1px;clear:both;">
      <iframe src="http://www.etzel-verlag.ch/cgi-bin/core_anz_counter.cgi?site=efh&amp;action=view&amp;ad=/efh/anzeigen/button/entries/bauarena_FULL_170925.php" width="1" height="1" border="0" frameborder="0" scrolling="no"></iframe>
    </div>
    <img src="/efh-wAssets/img/anzeigen/button/bauarena/bauarena_fullbutton_572x306_Kueche.gif" alt="" class="listEntryThumbnail" width="286" height="286"/>
    <!--[if IE 6]><div class="clearBoth"> </div><![endif]-->
  </li>
      <li class="listEntry listEntryClickable" onclick="hOpenAndCountURL('http%3A%2F%2Fwww.atmoshaus.ch','_blank','/efh/anzeigen/button/entries/atmoshaus_FULL_170103.php');return false">
    <div style="width:1px;height:1px;margin-right:16px;margin-top:-1px;clear:both;">
      <iframe src="http://www.etzel-verlag.ch/cgi-bin/core_anz_counter.cgi?site=efh&amp;action=view&amp;ad=/efh/anzeigen/button/entries/atmoshaus_FULL_170103.php" width="1" height="1" border="0" frameborder="0" scrolling="no"></iframe>
    </div>
    <img src="/efh-wAssets/img/anzeigen/button/atmoshaus/atmoshaus_FULL2.gif" alt="" class="listEntryThumbnail" width="286" height="286"/>
    <!--[if IE 6]><div class="clearBoth"> </div><![endif]-->
  </li>
      <li class="listEntry listEntryClickable" onclick="hOpenAndCountURL('http%3A%2F%2Fwww.bruggconfig.com%20','_blank','/efh/anzeigen/button/entries/brugg_drahtseil_FULL_180329.php');return false">
    <div style="width:1px;height:1px;margin-right:16px;margin-top:-1px;clear:both;">
      <iframe src="http://www.etzel-verlag.ch/cgi-bin/core_anz_counter.cgi?site=efh&amp;action=view&amp;ad=/efh/anzeigen/button/entries/brugg_drahtseil_FULL_180329.php" width="1" height="1" border="0" frameborder="0" scrolling="no"></iframe>
    </div>
    <img src="/efh-wAssets/img/anzeigen/button/brugg-drahtseil/Brugg_Lifting_Onlinebutton_HuW.gif" alt="" class="listEntryThumbnail" width="286" height="286"/>
    <!--[if IE 6]><div class="clearBoth"> </div><![endif]-->
  </li>
      <li class="listEntry listEntryClickable" onclick="hOpenAndCountURL('http%3A%2F%2Fwww.home-expo.ch','_blank','/efh/anzeigen/button/entries/home_expo_suhr_171219.php');return false">
    <div style="width:1px;height:1px;margin-right:16px;margin-top:-1px;clear:both;">
      <iframe src="http://www.etzel-verlag.ch/cgi-bin/core_anz_counter.cgi?site=efh&amp;action=view&amp;ad=/efh/anzeigen/button/entries/home_expo_suhr_171219.php" width="1" height="1" border="0" frameborder="0" scrolling="no"></iframe>
    </div>
    <img src="/efh-wAssets/img/anzeigen/button/home_expo_suhr/weblication/wThumbnails/home_expo_FULL-d02fd4e02fca1fdg402170cf67df9ff9.jpg" alt="" height="153" width="286" class="listEntryThumbnail"/>    <!--[if IE 6]><div class="clearBoth"> </div><![endif]-->
  </li>
</ul>

                        </div>
                        <!--CONTENT:STOP-->
                      </div>
                    </div>
                  </div>
                </div>
              </div>
            </div>
          </div>
        </div>
        <div id="blockBottom">
          <div id="blockBottomInner">
            <div id="areaContent5Global">
                          </div>
            <div id="navigationMeta">
              <ul><li class=""><a class="navLevel1" title="" href="/efh/index.php">Startseite</a></li><li class=""><a class="navLevel1" title="" href="/efh/sitemap/index.php">Sitemap</a></li><li class=""><a class="navLevel1" title="" href="/efh/verlag/kontakt/index.php">Kontakt</a></li><li class=""><a class="navLevel1" title="" href="/efh/verlag/impressum/index.php">Impressum</a></li><li class=""><a class="navLevel1" title="" href="javascript:wOpenPrintPreview(800,600)">Druckansicht</a></li><li class=""><a class="navLevel1" title="" href="javascript:location.href='/efh/seite-empfehlen/index.php?page='+location.pathname">Seite empfehlen</a></li><li class=""><a class="navLevel1" title="" href="/efh/verlag/mediadaten/index.php">Werbung</a></li></ul>
            </div>
          </div>
        </div>
        <div class="clearBoth"></div>
      </div>
      <div id="blockAsideOuter">
        <div id="blockAside">
          <div id="blockAsideInner">
            <div id="blockBanner">
              <div id="blockBannerInner">
                <div id="bannerShortSkyscraper">
                  <script type="text/javascript">/*<![CDATA[*/
              

 

      var debug = false;

      

      if (window.adgroupid == undefined) {

        window.adgroupid = Math.round(Math.random() * 1000);

      }



      

      keywordA = getBannerKeyword(2,3);

      keywordB = getBannerKeyword(2,2);

      keywordC = getBannerKeyword(2,1);

    

      if (debug == true) {

        document.write(unescape("%3Cp%3E" + "%3Cb%3E" + "keywordA" + "%3C/b%3E" + " [" + keywordA + "]" + "%3C/p%3E"));

        document.write(unescape("%3Cp%3E" + "%3Cb%3E" + "keywordB" + "%3C/b%3E" + " [" + keywordB + "]" + "%3C/p%3E"));

        document.write(unescape("%3Cp%3E" + "%3Cb%3E" + "keywordC" + "%3C/b%3E" + " [" + keywordC + "]" + "%3C/p%3E"));

      } else {

        document.write(unescape('%3Cscr'+'ipt language="javascript1.1" src="http://ad.dc2.adtech.de/addyn|3.0|780|5064189|0|732|ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';key='+keywordA+'+'+keywordB+'+'+keywordC+';misc='+new Date().getTime()+'"%3E%3C/scri'+'pt%3E'));

      }

    /*]]>*/</script>
                </div>
                <div class="clearBoth"></div>
                <div id="bannerWideSkyscraper">
                  <script type="text/javascript">/*<![CDATA[*/
              

 

      var debug = false;

      

      if (window.adgroupid == undefined) {

        window.adgroupid = Math.round(Math.random() * 1000);

      }



      

      keywordA = getBannerKeyword(2,3);

      keywordB = getBannerKeyword(2,2);

      keywordC = getBannerKeyword(2,1);

    

      if (debug == true) {

        document.write(unescape("%3Cp%3E" + "%3Cb%3E" + "keywordA" + "%3C/b%3E" + " [" + keywordA + "]" + "%3C/p%3E"));

        document.write(unescape("%3Cp%3E" + "%3Cb%3E" + "keywordB" + "%3C/b%3E" + " [" + keywordB + "]" + "%3C/p%3E"));

        document.write(unescape("%3Cp%3E" + "%3Cb%3E" + "keywordC" + "%3C/b%3E" + " [" + keywordC + "]" + "%3C/p%3E"));

      } else {

        document.write(unescape('%3Cscr'+'ipt language="javascript1.1" src="http://ad.dc2.adtech.de/addyn|3.0|780|5064228|0|154|ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';key='+keywordA+'+'+keywordB+'+'+keywordC+';misc='+new Date().getTime()+'"%3E%3C/scri'+'pt%3E'));

      }

    /*]]>*/</script>
                </div>
                <div class="clearBoth"></div>
                <div id="facebookLikeButton">
                  <div class="fb-like" data-href="https://www.facebook.com/einfamilienhaus.ch" data-width="The pixel width of the plugin" data-height="The pixel height of the plugin" data-colorscheme="light" data-layout="button_count" data-action="like" data-show-faces="false" data-send="false"></div>
                </div>
                <div class="clearBoth"></div>
                <div id="bannerFacebook">
                  <a href="https://www.facebook.com/einfamilienhaus.ch" target="_blank">
                    <img src="/efh-wGlobal/wGlobal/layout/images/socialbookmarks/fb_finde_uns_332x90.png" width="166" height="auto"/>
                  </a>
                </div>
                <div class="clearBoth"></div>
                <div id="bannerAppStore">
                  <a href="https://itunes.apple.com/ch/app/das-einfamilienhaus./id638652221?mt=8" target="_blank">
                    <img src="/efh-wGlobal/wGlobal/layout/images/appstore/app_store_332x90.png" width="166" height="auto"/>
                  </a>
                </div>
                <div class="clearBoth"></div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
  </body>
</html>
