<!DOCTYPE html>
<html lang="de">
  <head>
    <title>Das Einfamilienhaus – Haus am See und in den Bergen</title>
    <!--

      Diese Seite wurde mit Weblication® CMS erstellt.

      Weblication® ist ein Produkt der Scholl Communications AG in 77694 Kehl.

      Weitere Informationen finden Sie unter http://www.weblication.de bzw. http://scholl.de.

    -->
    <meta name="Description" content="Am Rande des Dörfleins Laret bei Davos hat Architekt Daniel Sauter ein modernes Holzhaus gebaut, dessen Entwurf das Potential des Grundstücks auslotet und die Schönheit der Bündner Landschaft zum Wohnerlebnis macht."/>
    <meta name="Keywords" content="haus, einfamilienhaus, bauen, davos, holzhaus, architektur, architekt, bündner, landschaft, "/>
    <meta name="Robots" content="index, noodp"/>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1"/>
    <meta name="Generator" content="Weblication® CMS"/>
    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.das-einfamilienhaus.ch/efh/online/news_trends/aktuell/entries/180202_einfamilienhaus-in-den-bergen.php"/>
    <link rel="shortcut icon" href="/efh-wGlobal/wGlobal/layout/images/favicon.ico"/>
    <link rel="icon" href="/efh-wGlobal/wGlobal/layout/images/favicon.ico"/>
    <link rel="apple-touch-icon" href="/efh-wGlobal/wGlobal/layout/images/apple-touch-icon.png"/>
        <link rel="stylesheet" type="text/css" href="/efh-wGlobal/wGlobal/layout/styles/optimized/design.css"/>
<link rel="stylesheet" type="text/css" href="/efh-wGlobal/wGlobal/layout/styles/optimized/jquery.fancybox.css"/>
    <!--[if IE 7]><link rel="stylesheet" type="text/css" href="/efh-wGlobal/wGlobal/layout/styles/design-ie7.css"/><![endif]-->
    <script src="/efh-wGlobal/wGlobal/layout/scripts/items/jquery.js"></script>
<script src="/efh-wGlobal/wGlobal/layout/scripts/items/jquery-ui.js"></script>
<script src="/efh-wGlobal/wGlobal/layout/scripts/items/jquery.fancybox.js"></script>
<script src="/efh-wGlobal/wGlobal/layout/scripts/optimized/css.js"></script>
<script src="/efh-wGlobal/wGlobal/layout/scripts/optimized/ui.js"></script>
<script src="/efh-wGlobal/wGlobal/layout/scripts/optimized/design.js"></script>
<script src="/efh-wGlobal/wGlobal/layout/scripts/efh.js"></script>
<script src="/efh-wGlobal/wGlobal/layout/scripts/adtech.js"></script>
<script src="/efh-wGlobal/wGlobal/layout/scripts/items/optimized/bannerSlider.js"></script>
    <script type="text/javascript">hdLimitDpr = '1.5'; </script>
  </head>
  <body class="bodyFullLeft project-efh subdir-online object-default">
    <div id="fb-root"></div>
    <script>(function(d, s, id) {

      var js, fjs = d.getElementsByTagName(s)[0];

      if (d.getElementById(id)) return;

      js = d.createElement(s); js.id = id;

      js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";

      fjs.parentNode.insertBefore(js, fjs);

    }(document, 'script', 'facebook-jssdk')); </script>
    <div id="blockOuter">
      <div id="blockAsideLeftOuter">
        <div id="blockAsideLeft">
          <div id="blockAsideLeftInner">
            <div id="blockMagazineLogo"></div>
          </div>
        </div>
      </div>
      <div id="blockMainOuter">
        <div id="blockMain">
          <div id="blockMainInner">
            <div id="blockTop">
              <div id="blockTopInner"></div>
            </div>
            <div id="blockBeforeLeftContentRight">
              <div id="blockBeforeLeftContentRightInner">
                <div id="blockBeforeFullLeft" class="blockBefore">
                  <div id="blockBeforeFullLeftInner" class="blockBeforeInner">
                    <div id="areaContent3Global">
                      <div id="areaContent3Include" class="elementContentNavigation">
                        <div class="elementStandard elementList" id="list_1ff1ad0a">
                          <div class="listBannerSlider_var0 numberChanges-1" id="bannerSlider_1ff1ad0a" data-fadetime="" data-animation="slideHorizontal" data-animationduration="600" data-previewanimation="" data-preventeventsontouch="1" data-allowtouch="" data-embedtype="" data-numberentries="1" data-currententry="1" data-hasinit="0"><div class="listInner"><script type="text/javascript">/*<![CDATA[*/
              
                
              function selectEntry_1ff1ad0a(position){               
                selectListEntryBannerSlider('1ff1ad0a', position);                                             
              }   
              
              jQuery(document).ready(function(){
                var initDelay = ('' == '' ? 0 : parseInt('') * 1000);              
                if('' != ''){
                  window.bannerSliderObjects['1ff1ad0a'] = {};
                  selectListEntryBannerSlider('1ff1ad0a', parseInt(), {'animation' : 'none'});
                }                    
                window.setTimeout(function(){
                  initBannerSlider('1ff1ad0a');               
                }, initDelay);
              });                                             
      
            /*]]>*/</script><div class="listEntries listEntries1"><div class="listEntriesInner" id="listEntries_1ff1ad0a"><div class="listEntry listEntry_1 listEntrySelected listEntrySelectedInit listEntryObject-slide clickable listEntryObject-slide_var0" onclick="wOpenURL('/efh/online/news_trends/aktuell/index.php');return false"><div class="listEntryInner"><img src="/efh-wAssets/img/slides/siteheader/weblication/wThumbnails/efh_siteheader_06_1696x300-6ea61ae61aabe91gaafe8a0f88ce6c74.png" alt="" height="150" width="848" class="listEntryImage" data-src2x="/efh-wAssets/img/slides/siteheader/weblication/wThumbnails/efh_siteheader_06_1696x300-6ea61ae61aabe91gaafe8a0f88ce6c74@2x.png"/><div class="listEntryInfoLayer"><span class="invisible"> </span></div></div></div></div></div><div class="listMoverBack" onclick="selectEntry_1ff1ad0a('-')"><div class="listMoverBackInner"> </div></div><div class="listMoverForward" onclick="selectEntry_1ff1ad0a('+')"><div class="listMoverForwardInner"> </div></div><div class="listEntriesPreview listEntriesPreview1"><div class="listEntriesPreviewInner" id="listEntriesPreview_1ff1ad0a"><div class="listEntry listEntrySelected listEntrySelectedInit listEntryObject-slide listEntryObject-slide_var0" onclick="selectEntry_1ff1ad0a(1);" id="entryPreview_1ff1ad0a_1"><div class="listEntryInner"><div class="listEntryInfoLayer"><span class="listEntryPosition">1</span></div></div></div></div></div></div></div>

                        </div>
                      </div>
                      <div class="elementContentPage" id="pageContent3">
                        <!--CONTENT:START-->
                        <!--CONTENT:STOP-->
                      </div>
                    </div>
                    <div id="navigationMainFirst">
                      <ul class="navLevel1Container"><li class="navLevel1OpenDescendantSelected"><a class="navLevel1OpenDescendantSelected" title="" href="/efh/online/news_trends/aktuell/index.php">Online</a></li><li class="navLevel1"><a class="navLevel1" title="" href="/efh/print/aktuelle_ausgabe/index.php">Print</a></li><li class="navLevel1"><a class="navLevel1" title="" href="/efh/service/leserdienst/index.php">Service</a></li><li class="navLevel1"><a class="navLevel1" title="" href="/efh/verlag/magazine/index.php">Verlag</a></li></ul>
                    </div>
                    <div id="blockNavigationAdd">
                      <div id="blockNavigationAddInner">
                        <div id="navigationAdd">
                          <ul class="navAddContainer">
                            <li class="navAdd">
                              <a class="navAdd" title="" href="/efh/service/katalogservice/index.php">Katalogservice</a>
                            </li>
                            <li class="navAdd">
                              <a onclick="wOpenPopupURL('http://www.etzel-verlag.ch/cgi-bin/ep_wk_get.cgi?site=efh', '720', '560');return false;" class="navAdd" href="http://www.etzel-verlag.ch/cgi-bin/ep_wk_get.cgi?site=efh">Warenkorb</a>
                            </li>
                          </ul>
                        </div>
                      </div>
                    </div>
                    <div class="clearBoth"></div>
                    <div id="blockNavigationMainSecond">
                      <div id="blockNavigationMainSecondInner">
                        <div id="navigationMainSecond">
                          <ul class="navLevel2Container"><li class="navLevel2Selected"><a class="navLevel2Selected" title="" href="/efh/online/news_trends/aktuell/index.php">News &amp; Trends</a></li><li class="navLevel2Open"><a class="navLevel2Open" title="" href="/efh/online/einfamilienhaeuser/index.php">Einfamilienhäuser</a><div class="navLevel3Container"><ul class="navLevel3Container"><li class="navLevel3"><a class="navLevel3" title="" href="/efh/online/einfamilienhaeuser/holzbau/index.php"><span>Holzbau</span></a></li><li class="navLevel3"><a class="navLevel3" title="" href="/efh/online/einfamilienhaeuser/massivbau/index.php"><span>Massivbau</span></a></li><li class="navLevel3"><a class="navLevel3" title="" href="/efh/online/einfamilienhaeuser/einfamilienhaus_news/index.php"><span>Einfamilienhaus News</span></a></li></ul></div></li><li class="navLevel2"><a class="navLevel2" title="" href="/efh/online/finanzierung/index.php">Finanzierung</a></li><li class="navLevel2"><a class="navLevel2" title="" href="/efh/online/checklisten/index.php">Checklisten</a></li><li class="navLevel2Open"><a class="navLevel2Open" title="" href="/efh/online/archiv/archiv/index.php">Archiv</a><div class="navLevel3Container"><ul class="navLevel3Container"><li class="navLevel3"><a class="navLevel3" title="" href="/efh/online/archiv/kuechenausbau/index.php"><span>Küchenausbau</span></a></li><li class="navLevel3"><a class="navLevel3" title="" href="/efh/online/archiv/kuechentechnik/index.php"><span>Küchentechnik</span></a></li><li class="navLevel3"><a class="navLevel3" title="" href="/efh/online/archiv/bad_wellness/index.php"><span>Bad &amp; Wellness</span></a></li><li class="navLevel3"><a class="navLevel3" title="" href="/efh/online/archiv/cheminee_oefen/index.php"><span>Cheminée &amp; Öfen</span></a></li><li class="navLevel3"><a class="navLevel3" title="" href="/efh/online/archiv/wintergarten/index.php"><span>Wintergarten</span></a></li><li class="navLevel3"><a class="navLevel3" title="" href="/efh/online/archiv/fenster_tueren/index.php"><span>Fenster &amp; Türen</span></a></li><li class="navLevel3"><a class="navLevel3" title="" href="/efh/online/archiv/treppen/index.php"><span>Treppen</span></a></li><li class="navLevel3"><a class="navLevel3" title="" href="/efh/online/archiv/garagen_anbau/index.php"><span>Garagen &amp; Anbau</span></a></li><li class="navLevel3"><a class="navLevel3" title="" href="/efh/online/archiv/energie_haustechnik/index.php"><span>Energie &amp; Haustechnik</span></a></li><li class="navLevel3"><a class="navLevel3" title="" href="/efh/online/archiv/boden_wandbelaege/index.php"><span>Boden &amp; Wandbeläge</span></a></li><li class="navLevel3"><a class="navLevel3" title="" href="/efh/online/archiv/materialien_baustoffe/index.php"><span>Materialien &amp; Baustoffe</span></a></li><li class="navLevel3"><a class="navLevel3" title="" href="/efh/online/archiv/gartenmoebel/index.php"><span>Gartenmöbel</span></a></li><li class="navLevel3"><a class="navLevel3" title="" href="/efh/online/archiv/gartengestaltung/index.php"><span>Gartengestaltung</span></a></li><li class="navLevel3"><a class="navLevel3" title="" href="/efh/online/archiv/gartengeraete/index.php"><span>Gartengeräte</span></a></li><li class="navLevel3"><a class="navLevel3" title="" href="/efh/online/archiv/sonnenschutz_storen/index.php"><span>Sonnenschutz &amp; Storen</span></a></li><li class="navLevel3"><a class="navLevel3" title="" href="/efh/online/archiv/grills_feuerstellen/index.php"><span>Grills &amp; Feuerstellen</span></a></li><li class="navLevel3"><a class="navLevel3" title="" href="/efh/online/archiv/pools/index.php"><span>Pools</span></a></li><li class="navLevel3"><a class="navLevel3" title="" href="/efh/online/archiv/teiche/index.php"><span>Teiche</span></a></li></ul></div></li></ul>
                        </div>
                      </div>
                    </div>
                    <div id="blockSearch">
                      <div id="blockSearchInner">
                        <div id="searchBox">
                          <form id="frmSearch" method="get" action="/efh/search/index.php">
                            <dl class="form">
                              <dt>
                                <label for="searchTerm">Suchbegriff</label>
                              </dt>
                              <dd>
                                <input type="text" id="searchTerm" name="searchTerm" placeholder="             Suchen             " required="" value=""/>
                                <input id="searchSubmit" type="image" title="Suchen" src="/efh-wGlobal/wGlobal/layout/images/trans.gif" alt="Suchen"/>
                              </dd>
                            </dl>
                          </form>
                        </div>
                      </div>
                    </div>
                    <div id="navigationBreadcrumb">
                      <div><a href="/efh/index.php">Startseite</a><a title="" href="/efh/online/news_trends/aktuell/index.php">Online</a><a title="" href="/efh/online/news_trends/aktuell/index.php">News &amp; Trends</a></div>
                    </div>
                  </div>
                </div>
                <div id="blockContentFullLeft" class="blockContent">
                  <div id="blockContentFullLeftInner" class="blockContentInner">
                    <!--CONTENT:START-->
                    <div class="elementStandard elementHeadline elementHeadline_var0" id="anchor_4c31645a_Haus-am-See-und-in-den-Bergen">
                                              <h1>Haus am See und in den Bergen</h1>
                                          </div>
                    <div class="elementStandard elementText">
                      <p><strong>Am Rande des Dörfleins Laret bei Davos hat Architekt Daniel Sauter ein modernes Holzhaus gebaut, dessen Entwurf das Potential des Grundstücks auslotet und die Schönheit der Bündner Landschaft zum Wohnerlebnis macht.</strong><br/></p>                    </div>
                    <div class="elementClearer"> </div>
                    <div class="elementClearerWithSpace spacer1"> </div>
                    <div class="elementStandard elementPicture elementPicture">
                      <div id="d_731f8400bf4525f1e2d5388bec8609b3" class="picture pictureFrame pictureBorder"><div class="pictureFrameInner"><a id="a_731f8400bf4525f1e2d5388bec8609b3" class="pictureDetails boxPictureOnly picture" href="/efh-wAssets/img/online/news_trends/aktuell/einfamilienhaus-in-den-bergen/einfamilienhaus_davos_02.jpg" title="Über die Westseite erstreckt sich ein tief eingeschnittener Balkon. Dachform und Firstrichtung waren von der Gemeinde vorgeschrieben. Alles Holz am Gebäude ist unbehandelte Weisstanne. "><span class="pictureCore"><img id="i_731f8400bf4525f1e2d5388bec8609b3" class="pictureDefault picture pictureFrame pictureBorder" width="534" height="311" src="/efh-wAssets/img/online/news_trends/aktuell/einfamilienhaus-in-den-bergen/weblication/wThumbnails/einfamilienhaus_davos_02-e1a86f4b16e36c2gf20367ca5a48a3c7.jpg" title="Über die Westseite erstreckt sich ein tief eingeschnittener Balkon. Dachform und Firstrichtung waren von der Gemeinde vorgeschrieben. Alles Holz am Gebäude ist unbehandelte Weisstanne. " alt="Über die Westseite erstreckt sich ein tief eingeschnittener Balkon. Dachform und Firstrichtung waren von der Gemeinde vorgeschrieben. Alles Holz am Gebäude ist unbehandelte Weisstanne. " data-src2x="/efh-wAssets/img/online/news_trends/aktuell/einfamilienhaus-in-den-bergen/weblication/wThumbnails/einfamilienhaus_davos_02-e1a86f4b16e36c2gf20367ca5a48a3c7@2x.jpg"/><img class="pictureZoomer" src="/efh-wGlobal/wGlobal/layout/images/fancy/zoom.png" alt="zoom"/></span></a><div class="pictureSubtitle" style="width:160px">Über die Westseite erstreckt sich ein tief eingeschnittener Balkon. Dachform und Firstrichtung waren von der Gemeinde vorgeschrieben. Alles Holz am Gebäude ist unbehandelte Weisstanne.<br/>
</div></div></div><script type="text/javascript">jQuery("a.pictureDetails").fancybox({"titlePosition": "outside", "transitionIn" : "none", "transitionOut" : "none", "hideOnContentClick": true, "zoomOpacity": true, "zoomSpeedChange": 200, "zoomSpeedIn": 400, "zoomSpeedOut": 400, "overlayShow": false, "overlayOpacity": 1});jQuery("#i_731f8400bf4525f1e2d5388bec8609b3").load(function(){window.setTimeout(function(){jQuery("#d_731f8400bf4525f1e2d5388bec8609b3").find(".pictureSubtitle").each(function(){var width = jQuery(this).parent().width();jQuery(this).css("width", width);jQuery(this).css("max-width", width);jQuery(this).css("width", "")});}, 64)});</script>                    </div>
                    <div class="elementClearer"> </div>
                    <div class="elementClearer"> </div>
                    <div class="elementStandard elementText">
                      <p>Ab und an hört man am Waldhang ein Rattern, dann tauchen die roten Wagen der Rhätischen Bahn zwischen den Tannen auf und verleihen dem Weiler Laret bei Davos den ultimativen Farbfleck fürs Bilderbuchfoto. Bauernhöfe und Kirchlein, Wiesen und Kuhweiden, der See und die Gipfel – an dem Lebensort, den Nicole Bischof und Benjamin Zweifel für sich und ihre Kinder gefunden haben, fügen sich die Komponenten der Bündner Berglandschaft so beispielhaft zusammen wie Stücke aus dem Modellbaukasten.<br/><br/>Mehr Idylle muss nicht sein. Das Haus, das die junge Familie im neuen Quartier von Laret bauen liess, ist eine moderne Wohnwelt, die sich ganz dem Charme der Umgebung öffnet. «Eine zeitgemässe Neuinterpretierung der regionalen Bauformen, beschreiben die Architekten Daniel Sauter und Markus Willmann die reizvolle Planungsaufgabe. «Mit viel Holz, aber ohne Zirbenromantik und herkömmlichen Chalet Chic soll das neue Wohngebäude eine stimmige Ergänzung des alpin geprägten Dorfbildes sein.»</p>                    </div>
                    <div class="elementStandard elementContainer elementContainerStandard_var0">
                      <div class="col1_50">
                        <div class="col_inner col1_50_inner">
                          <div class="elementStandard elementPicture elementPicture">
                            <div id="d_02a9c778d2bc38e86024cb63b129000d" class="picture pictureFrame pictureBorder"><div class="pictureFrameInner"><a id="a_02a9c778d2bc38e86024cb63b129000d" class="pictureDetails boxPictureOnly picture" href="/efh-wAssets/img/online/news_trends/aktuell/einfamilienhaus-in-den-bergen/einfamilienhaus_davos_03.jpg" title="Der Holzofen geht über in einen Küchenblock."><span class="pictureCore"><img id="i_02a9c778d2bc38e86024cb63b129000d" class="pictureDefault picture pictureFrame pictureBorder" width="256" height="171" src="/efh-wAssets/img/online/news_trends/aktuell/einfamilienhaus-in-den-bergen/weblication/wThumbnails/einfamilienhaus_davos_03-0a52fb0061f51e9g0d82adcc6fe96ef9.jpg" title="Der Holzofen geht über in einen Küchenblock." alt="Der Holzofen geht über in einen Küchenblock." data-src2x="/efh-wAssets/img/online/news_trends/aktuell/einfamilienhaus-in-den-bergen/weblication/wThumbnails/einfamilienhaus_davos_03-0a52fb0061f51e9g0d82adcc6fe96ef9@2x.jpg"/><img class="pictureZoomer" src="/efh-wGlobal/wGlobal/layout/images/fancy/zoom.png" alt="zoom"/></span></a><div class="pictureSubtitle" style="width:160px">Der Holzofen geht über in einen Küchenblock.</div></div></div><script type="text/javascript">jQuery("a.pictureDetails").fancybox({"titlePosition": "outside", "transitionIn" : "none", "transitionOut" : "none", "hideOnContentClick": true, "zoomOpacity": true, "zoomSpeedChange": 200, "zoomSpeedIn": 400, "zoomSpeedOut": 400, "overlayShow": false, "overlayOpacity": 1});jQuery("#i_02a9c778d2bc38e86024cb63b129000d").load(function(){window.setTimeout(function(){jQuery("#d_02a9c778d2bc38e86024cb63b129000d").find(".pictureSubtitle").each(function(){var width = jQuery(this).parent().width();jQuery(this).css("width", width);jQuery(this).css("max-width", width);jQuery(this).css("width", "")});}, 64)});</script>                          </div>
                        </div>
                      </div>
                      <div class="col2_50">
                        <div class="col_inner col2_50_inner">
                          <div class="elementStandard elementPicture elementPicture">
                            <div id="d_3d72cc0251787d2dc8dd90ce040e7cc6" class="picture pictureFrame pictureBorder"><div class="pictureFrameInner"><a id="a_3d72cc0251787d2dc8dd90ce040e7cc6" class="pictureDetails boxPictureOnly picture" href="/efh-wAssets/img/online/news_trends/aktuell/einfamilienhaus-in-den-bergen/einfamilienhaus_davos_04.jpg" title="Valser Quarzit schmückt die Bäder."><span class="pictureCore"><img id="i_3d72cc0251787d2dc8dd90ce040e7cc6" class="pictureDefault picture pictureFrame pictureBorder" width="256" height="171" src="/efh-wAssets/img/online/news_trends/aktuell/einfamilienhaus-in-den-bergen/weblication/wThumbnails/einfamilienhaus_davos_04-a1b44b4eca39187g95c7bc57248ed78b.jpg" title="Valser Quarzit schmückt die Bäder." alt="Valser Quarzit schmückt die Bäder." data-src2x="/efh-wAssets/img/online/news_trends/aktuell/einfamilienhaus-in-den-bergen/weblication/wThumbnails/einfamilienhaus_davos_04-a1b44b4eca39187g95c7bc57248ed78b@2x.jpg"/><img class="pictureZoomer" src="/efh-wGlobal/wGlobal/layout/images/fancy/zoom.png" alt="zoom"/></span></a><div class="pictureSubtitle" style="width:160px">Valser Quarzit schmückt die Bäder.</div></div></div><script type="text/javascript">jQuery("a.pictureDetails").fancybox({"titlePosition": "outside", "transitionIn" : "none", "transitionOut" : "none", "hideOnContentClick": true, "zoomOpacity": true, "zoomSpeedChange": 200, "zoomSpeedIn": 400, "zoomSpeedOut": 400, "overlayShow": false, "overlayOpacity": 1});jQuery("#i_3d72cc0251787d2dc8dd90ce040e7cc6").load(function(){window.setTimeout(function(){jQuery("#d_3d72cc0251787d2dc8dd90ce040e7cc6").find(".pictureSubtitle").each(function(){var width = jQuery(this).parent().width();jQuery(this).css("width", width);jQuery(this).css("max-width", width);jQuery(this).css("width", "")});}, 64)});</script>                          </div>
                        </div>
                      </div>
                      <div class="clearBoth"> </div>
                    </div>
                    <div class="elementStandard elementText">
                      <p>Die komplette Reportage über den Bau des Einfamilienhauses in der Nähe 
von Davos ist im Magazin DAS EINFAMILIENHAUS, Heft Nr. 6/2017 zu lesen. 
Die Einzelausgabe lässt sich <a href="/efh/print/einzelausgaben/index.php">online bestellen</a>.<br/></p>                    </div>
                    <div class="elementClearer"> </div>
                    <div class="elementClearerWithSpace spacer1"> </div>
                    <div class="elementStandard elementText">
                      <p><strong>Architektur</strong><br/>k_m architektur <br/>Arch. DI Daniel Sauter, 6900 Bregenz, Österreich<br/>Büro Schweiz: 9436 Balgach, Tel. 078 65 65 144<br/><a href="http://www.k-m-architektur.com" target="_blank">www.k-m-architektur.com</a><br/><br/><strong>Holzbau</strong><br/>Kaspar Greber, Ellenbogen 632, 6870 Bezau, Österreich<br/><a href="http://www.kaspargreber.at" target="_blank">www.kaspargreber.at</a><br/><strong><br/>Küchenbau, Türen, Treppe, Badmöbel</strong><br/>Tischlerei Fink, 6932 Langen bei Bregenz, Tel. +43 5575 4331</p>                    </div>
                    <hr/>
                    <div class="elementStandard elementText">
                      <p>Text: Ruth Händler, Fotos: Markus Willmann/k_m architektur <br/>aus: <a href="/efh/print/einzelausgaben/index.php">Das Einfamilienhaus</a>, Heft Nr. 6/2017<br/></p>                    </div>
                    <script type="text/javascript" src="/efh-wGlobal/wGlobal/layout/scripts/footer.js">  </script>
                    <script type="text/javascript">
                      printSocialBookmarks();                     </script>
                    <!--CONTENT:STOP-->
                    <div id="areaContent6Global">
                      <!--CONTENT:START-->
                      <!--CONTENT:STOP-->
                    </div>
                  </div>
                </div>
                <div id="blockRight">
                  <div id="blockRightInner">
                    <div id="areaContent2Global">
                      <div id="areaContent2Include" class="elementContentNavigation"></div>
                      <div class="elementContentPage" id="pageContent2">
                        <!--CONTENT:START-->
                        <div class="elementStandard elementList" id="list_042168e0">
                          <ul class="listDefault">
      <li class="listEntry listEntryClickable" onclick="hOpenAndCountURL('%2Fefh%2Fanzeigen%2Fadvertorial%2Fentries%2Fkueng-saunabau_2016_151222.php','_self','/efh/anzeigen/advertorial/entries/kueng-saunabau_2016_151222.php');return false">
    <div style="width:1px;height:1px;margin-right:16px;margin-top:-1px;clear:both;">
      <iframe src="http://www.etzel-verlag.ch/cgi-bin/core_anz_counter.cgi?site=efh&amp;action=view&amp;ad=/efh/anzeigen/advertorial/entries/kueng-saunabau_2016_151222.php" width="1" height="1" border="0" frameborder="0" scrolling="no"></iframe>
    </div>
    <h2 class="listEntryTitle">
      <a href="/efh/anzeigen/advertorial/entries/kueng-saunabau_2016_151222.php" target="_self">Wellness im Wohnraum</a>
    </h2>
    <img src="/efh-wAssets/img/anzeigen/advertorial/kueng_saunabau/kueng_sauna_button.gif" alt="Wellness im Wohnraum" class="listEntryThumbnail" width="89" height="89"/>
    <p class="listEntryDescription">Design, Emotionalität, Wärme und Komfort sind nur einige der Stichworte, welche die Wellnesswelt erobern, bei den Modellen von Küng Sauna aber längst ihren festen Platz haben.</p>
    <!--[if IE 6]><div class="clearBoth"> </div><![endif]-->
  </li>
      <li class="listEntry listEntryClickable" onclick="hOpenAndCountURL('%2Fefh%2Fservice%2Fkatalogservice%2Findex.php','_self','/efh/anzeigen/eigenwerbung/entries/katalogservice_FULL_150324.php');return false">
    <div style="width:1px;height:1px;margin-right:16px;margin-top:-1px;clear:both;">
      <iframe src="http://www.etzel-verlag.ch/cgi-bin/core_anz_counter.cgi?site=efh&amp;action=view&amp;ad=/efh/anzeigen/eigenwerbung/entries/katalogservice_FULL_150324.php" width="1" height="1" border="0" frameborder="0" scrolling="no"></iframe>
    </div>
    <img src="/efh-wAssets/img/anzeigen/eigenwerbung/katalogservice/katalogservice_20160629_full_572x306.gif" alt="" class="listEntryThumbnail" width="286" height="286"/>
    <!--[if IE 6]><div class="clearBoth"> </div><![endif]-->
  </li>
      <li class="listEntry listEntryClickable" onclick="hOpenAndCountURL('http%3A%2F%2Fwww.bauarena.ch','_blank','/efh/anzeigen/button/entries/bauarena_FULL_170925.php');return false">
    <div style="width:1px;height:1px;margin-right:16px;margin-top:-1px;clear:both;">
      <iframe src="http://www.etzel-verlag.ch/cgi-bin/core_anz_counter.cgi?site=efh&amp;action=view&amp;ad=/efh/anzeigen/button/entries/bauarena_FULL_170925.php" width="1" height="1" border="0" frameborder="0" scrolling="no"></iframe>
    </div>
    <img src="/efh-wAssets/img/anzeigen/button/bauarena/bauarena_fullbutton_572x306_Kueche.gif" alt="" class="listEntryThumbnail" width="286" height="286"/>
    <!--[if IE 6]><div class="clearBoth"> </div><![endif]-->
  </li>
      <li class="listEntry listEntryClickable" onclick="hOpenAndCountURL('%2Fefh%2Fanzeigen%2Fadvertorial%2Fentries%2Falpnach_norm_160329.php','_self','/efh/anzeigen/advertorial/entries/alpnach_norm_160329.php');return false">
    <div style="width:1px;height:1px;margin-right:16px;margin-top:-1px;clear:both;">
      <iframe src="http://www.etzel-verlag.ch/cgi-bin/core_anz_counter.cgi?site=efh&amp;action=view&amp;ad=/efh/anzeigen/advertorial/entries/alpnach_norm_160329.php" width="1" height="1" border="0" frameborder="0" scrolling="no"></iframe>
    </div>
    <h2 class="listEntryTitle">
      <a href="/efh/anzeigen/advertorial/entries/alpnach_norm_160329.php" target="_self">Individuelle Schränke nach Mass</a>
    </h2>
    <img src="/efh-wAssets/img/anzeigen/advertorial/alpnach_norm/0411_vorschau.gif" alt="Individuelle Schränke nach Mass" class="listEntryThumbnail" width="89" height="89"/>
    <p class="listEntryDescription">Alpnach Norm ist Ihr Partner für die Planung und Produktion Ihrer Wohnmöbel nach Mass.</p>
    <!--[if IE 6]><div class="clearBoth"> </div><![endif]-->
  </li>
      <li class="listEntry listEntryClickable" onclick="hOpenAndCountURL('%2Fefh%2Fanzeigen%2Fadvertorial%2Fentries%2Ftalsee_KAT_120416.php','_self','/efh/anzeigen/advertorial/entries/talsee_KAT_120416.php');return false">
    <div style="width:1px;height:1px;margin-right:16px;margin-top:-1px;clear:both;">
      <iframe src="http://www.etzel-verlag.ch/cgi-bin/core_anz_counter.cgi?site=efh&amp;action=view&amp;ad=/efh/anzeigen/advertorial/entries/talsee_KAT_120416.php" width="1" height="1" border="0" frameborder="0" scrolling="no"></iframe>
    </div>
    <h2 class="listEntryTitle">
      <a href="/efh/anzeigen/advertorial/entries/talsee_KAT_120416.php" target="_self">Ihr individuelles Badmöbel von talsee</a>
    </h2>
    <img src="/efh-wAssets/img/anzeigen/advertorial/talsee/weblication/wThumbnails/talsee_button_klein-fe15b76fed67876gc077b0b14d05436c.jpg" alt="Ihr individuelles Badmöbel von talsee" height="89" width="89" class="listEntryThumbnail"/>    <p class="listEntryDescription">In den fünf Ausstellungen von talsee gestaltet der Besucher aus einer Vielzahl von Farben, Materialien und Waschbecken sein auf die eigenen Bedürfnisse abgestimmtes Badmöbel.</p>
    <!--[if IE 6]><div class="clearBoth"> </div><![endif]-->
  </li>
      <li class="listEntry listEntryClickable" onclick="hOpenAndCountURL('http%3A%2F%2Fwww.home-expo.ch','_blank','/efh/anzeigen/button/entries/home_expo_suhr_171219.php');return false">
    <div style="width:1px;height:1px;margin-right:16px;margin-top:-1px;clear:both;">
      <iframe src="http://www.etzel-verlag.ch/cgi-bin/core_anz_counter.cgi?site=efh&amp;action=view&amp;ad=/efh/anzeigen/button/entries/home_expo_suhr_171219.php" width="1" height="1" border="0" frameborder="0" scrolling="no"></iframe>
    </div>
    <img src="/efh-wAssets/img/anzeigen/button/home_expo_suhr/weblication/wThumbnails/home_expo_FULL-d02fd4e02fca1fdg402170cf67df9ff9.jpg" alt="" height="153" width="286" class="listEntryThumbnail"/>    <!--[if IE 6]><div class="clearBoth"> </div><![endif]-->
  </li>
      <li class="listEntry listEntryClickable" onclick="hOpenAndCountURL('http%3A%2F%2Fwww.villeroy-boch.com','_blank','/efh/anzeigen/button/entries/villeroy_boch_210217.php');return false">
    <div style="width:1px;height:1px;margin-right:16px;margin-top:-1px;clear:both;">
      <iframe src="http://www.etzel-verlag.ch/cgi-bin/core_anz_counter.cgi?site=efh&amp;action=view&amp;ad=/efh/anzeigen/button/entries/villeroy_boch_210217.php" width="1" height="1" border="0" frameborder="0" scrolling="no"></iframe>
    </div>
    <h2 class="listEntryTitle">
      <a href="http://www.villeroy-boch.com" target="_blank">Der Villeroy &amp; Boch Hygiene Champion</a>
    </h2>
    <img src="/efh-wAssets/img/anzeigen/button/villeroy_boch/weblication/wThumbnails/villeroy_boch-1f34cbaeb13d410gd4b59c465f3ae913.jpg" alt="Der Villeroy &amp; Boch Hygiene Champion" height="89" width="89" class="listEntryThumbnail"/>    <p class="listEntryDescription">Antibakteriell und einfach zu reinigen. Das spülrandlose DirectFlush-WC mit ViFresh sowie innovativer CeramicPlus- und AntiBac-Oberfläche ist die perfekte Hygienelösung.</p>
    <!--[if IE 6]><div class="clearBoth"> </div><![endif]-->
  </li>
      <li class="listEntry listEntryClickable" onclick="hOpenAndCountURL('http%3A%2F%2Fwww.atmoshaus.ch','_blank','/efh/anzeigen/button/entries/atmoshaus_FULL_170103.php');return false">
    <div style="width:1px;height:1px;margin-right:16px;margin-top:-1px;clear:both;">
      <iframe src="http://www.etzel-verlag.ch/cgi-bin/core_anz_counter.cgi?site=efh&amp;action=view&amp;ad=/efh/anzeigen/button/entries/atmoshaus_FULL_170103.php" width="1" height="1" border="0" frameborder="0" scrolling="no"></iframe>
    </div>
    <img src="/efh-wAssets/img/anzeigen/button/atmoshaus/atmoshaus_FULL2.gif" alt="" class="listEntryThumbnail" width="286" height="286"/>
    <!--[if IE 6]><div class="clearBoth"> </div><![endif]-->
  </li>
      <li class="listEntry listEntryClickable" onclick="hOpenAndCountURL('http%3A%2F%2Fwww.orea-kuechen.ch%20','_blank','/efh/anzeigen/button/entries/orea_FULL_160929.php');return false">
    <div style="width:1px;height:1px;margin-right:16px;margin-top:-1px;clear:both;">
      <iframe src="http://www.etzel-verlag.ch/cgi-bin/core_anz_counter.cgi?site=efh&amp;action=view&amp;ad=/efh/anzeigen/button/entries/orea_FULL_160929.php" width="1" height="1" border="0" frameborder="0" scrolling="no"></iframe>
    </div>
    <img src="/efh-wAssets/img/anzeigen/button/orea/orea.gif" alt="" class="listEntryThumbnail" width="286" height="286"/>
    <!--[if IE 6]><div class="clearBoth"> </div><![endif]-->
  </li>
      <li class="listEntry listEntryClickable" onclick="hOpenAndCountURL('http%3A%2F%2Fkobelthaus.ch','_blank','/efh/anzeigen/button/entries/kobelthaus_130122.php');return false">
    <div style="width:1px;height:1px;margin-right:16px;margin-top:-1px;clear:both;">
      <iframe src="http://www.etzel-verlag.ch/cgi-bin/core_anz_counter.cgi?site=efh&amp;action=view&amp;ad=/efh/anzeigen/button/entries/kobelthaus_130122.php" width="1" height="1" border="0" frameborder="0" scrolling="no"></iframe>
    </div>
    <h2 class="listEntryTitle">
      <a href="http://kobelthaus.ch" target="_blank">Jedes Haus ein Unikat ...</a>
    </h2>
    <img src="/efh-wAssets/img/anzeigen/button/kobelthaus/kobelthaus_haus-und-wohnen_ch_02.gif" alt="Jedes Haus ein Unikat ..." class="listEntryThumbnail" width="89" height="89"/>
    <p class="listEntryDescription">... oder ganz einfach die kreative Umsetzung von Eigenheimträumen in höchster Qualität: Das ist der Maxime der pfiffigen Architektenhäuser von Kobelthaus!</p>
    <!--[if IE 6]><div class="clearBoth"> </div><![endif]-->
  </li>
</ul>

                        </div>
                        <!--CONTENT:STOP-->
                      </div>
                    </div>
                  </div>
                </div>
              </div>
            </div>
          </div>
        </div>
        <div id="blockBottom">
          <div id="blockBottomInner">
            <div id="areaContent5Global">
                          </div>
            <div id="navigationMeta">
              <ul><li class=""><a class="navLevel1" title="" href="/efh/index.php">Startseite</a></li><li class=""><a class="navLevel1" title="" href="/efh/sitemap/index.php">Sitemap</a></li><li class=""><a class="navLevel1" title="" href="/efh/verlag/kontakt/index.php">Kontakt</a></li><li class=""><a class="navLevel1" title="" href="/efh/verlag/impressum/index.php">Impressum</a></li><li class=""><a class="navLevel1" title="" href="javascript:wOpenPrintPreview(800,600)">Druckansicht</a></li><li class=""><a class="navLevel1" title="" href="javascript:location.href='/efh/seite-empfehlen/index.php?page='+location.pathname">Seite empfehlen</a></li><li class=""><a class="navLevel1" title="" href="/efh/verlag/mediadaten/index.php">Werbung</a></li></ul>
            </div>
          </div>
        </div>
        <div class="clearBoth"></div>
      </div>
      <div id="blockAsideOuter">
        <div id="blockAside">
          <div id="blockAsideInner">
            <div id="blockBanner">
              <div id="blockBannerInner">
                <div id="bannerShortSkyscraper">
                  <script type="text/javascript">/*<![CDATA[*/
              

 

      var debug = false;

      

      if (window.adgroupid == undefined) {

        window.adgroupid = Math.round(Math.random() * 1000);

      }



      

      keywordA = getBannerKeyword(2,3);

      keywordB = getBannerKeyword(2,2);

      keywordC = getBannerKeyword(2,1);

    

      if (debug == true) {

        document.write(unescape("%3Cp%3E" + "%3Cb%3E" + "keywordA" + "%3C/b%3E" + " [" + keywordA + "]" + "%3C/p%3E"));

        document.write(unescape("%3Cp%3E" + "%3Cb%3E" + "keywordB" + "%3C/b%3E" + " [" + keywordB + "]" + "%3C/p%3E"));

        document.write(unescape("%3Cp%3E" + "%3Cb%3E" + "keywordC" + "%3C/b%3E" + " [" + keywordC + "]" + "%3C/p%3E"));

      } else {

        document.write(unescape('%3Cscr'+'ipt language="javascript1.1" src="http://ad.dc2.adtech.de/addyn|3.0|780|5064189|0|732|ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';key='+keywordA+'+'+keywordB+'+'+keywordC+';misc='+new Date().getTime()+'"%3E%3C/scri'+'pt%3E'));

      }

    /*]]>*/</script>
                </div>
                <div class="clearBoth"></div>
                <div id="bannerWideSkyscraper">
                  <script type="text/javascript">/*<![CDATA[*/
              

 

      var debug = false;

      

      if (window.adgroupid == undefined) {

        window.adgroupid = Math.round(Math.random() * 1000);

      }



      

      keywordA = getBannerKeyword(2,3);

      keywordB = getBannerKeyword(2,2);

      keywordC = getBannerKeyword(2,1);

    

      if (debug == true) {

        document.write(unescape("%3Cp%3E" + "%3Cb%3E" + "keywordA" + "%3C/b%3E" + " [" + keywordA + "]" + "%3C/p%3E"));

        document.write(unescape("%3Cp%3E" + "%3Cb%3E" + "keywordB" + "%3C/b%3E" + " [" + keywordB + "]" + "%3C/p%3E"));

        document.write(unescape("%3Cp%3E" + "%3Cb%3E" + "keywordC" + "%3C/b%3E" + " [" + keywordC + "]" + "%3C/p%3E"));

      } else {

        document.write(unescape('%3Cscr'+'ipt language="javascript1.1" src="http://ad.dc2.adtech.de/addyn|3.0|780|5064228|0|154|ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';key='+keywordA+'+'+keywordB+'+'+keywordC+';misc='+new Date().getTime()+'"%3E%3C/scri'+'pt%3E'));

      }

    /*]]>*/</script>
                </div>
                <div class="clearBoth"></div>
                <div id="facebookLikeButton">
                  <div class="fb-like" data-href="https://www.facebook.com/einfamilienhaus.ch" data-width="The pixel width of the plugin" data-height="The pixel height of the plugin" data-colorscheme="light" data-layout="button_count" data-action="like" data-show-faces="false" data-send="false"></div>
                </div>
                <div class="clearBoth"></div>
                <div id="bannerFacebook">
                  <a href="https://www.facebook.com/einfamilienhaus.ch" target="_blank">
                    <img src="/efh-wGlobal/wGlobal/layout/images/socialbookmarks/fb_finde_uns_166x45.png"/>
                  </a>
                </div>
                <div class="clearBoth"></div>
                <div id="bannerAppStore">
                  <a href="https://itunes.apple.com/ch/app/das-einfamilienhaus./id638652221?mt=8" target="_blank">
                    <img src="/efh-wGlobal/wGlobal/layout/images/appstore/app_store_166x45.png"/>
                  </a>
                </div>
                <div class="clearBoth"></div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
  </body>
</html>
